<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
    
	<head>
		<!--<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>-->
		
		
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>


	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<meta name="viewport" content="width=device-width">
		<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>#ALas845 Revolución de 1944 con el historiador Carlos Sabino</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En el programa #ALas845 se realizó el análisis sobre Revolución de 1944 con el historiador Carlos Sabino."/>
<link rel="canonical" href="https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#ALas845 Revolución de 1944 con el historiador Carlos Sabino" />
<meta property="og:description" content="En el programa #ALas845 se realizó el análisis sobre Revolución de 1944 con el historiador Carlos Sabino." />
<meta property="og:url" content="https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:section" content="A Las 845" />
<meta property="article:published_time" content="2019-10-21T15:36:28+00:00" />
<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu.jpg" />
<meta property="og:image:secure_url" content="https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En el programa #ALas845 se realizó el análisis sobre Revolución de 1944 con el historiador Carlos Sabino." />
<meta name="twitter:title" content="#ALas845 Revolución de 1944 con el historiador Carlos Sabino" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu.jpg" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/#primaryimage","url":"https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/#webpage","url":"https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/","inLanguage":"es","name":"#ALas845 Revoluci\u00f3n de 1944 con el historiador Carlos Sabino","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/#primaryimage"},"datePublished":"2019-10-21T15:36:28+00:00","dateModified":"2019-10-21T15:36:28+00:00","author":{"@id":"https://canalantigua.tv/#/schema/person/45544ae996567086d58a2dcab1b5e940"},"description":"En el programa #ALas845 se realiz\u00f3 el an\u00e1lisis sobre Revoluci\u00f3n de 1944 con el historiador Carlos Sabino."},{"@type":["Person"],"@id":"https://canalantigua.tv/#/schema/person/45544ae996567086d58a2dcab1b5e940","name":"Fernanda Merida","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/29adf7020d8d50900af4ccdd6d443fec?s=96&d=mm&r=g","caption":"Fernanda Merida"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; #ALas845 Revolución de 1944 con el historiador Carlos Sabino RSS de los comentarios" href="https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://canalantigua.tv/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"e8d725e9d5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://canalantigua.tv/?p=240366' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Falas845-revolucion-de-1944-con-el-historiador-carlos-sabino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Falas845-revolucion-de-1944-con-el-historiador-carlos-sabino%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


	</head>

	<body class="post-template-default single single-post postid-240366 single-format-standard">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.jpg" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                        
                    
                                                
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>#ALas845 Revolución de 1944 con el historiador Carlos Sabino</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-240366" class="article">
			    
			    <figure class="article-image">
					<img width="1200" height="630" src="https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu.jpg 1200w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-300x158.jpg 300w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-768x403.jpg 768w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-1024x538.jpg 1024w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-250x131.jpg 250w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-550x289.jpg 550w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-800x420.jpg 800w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-343x180.jpg 343w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-571x300.jpg 571w, https://canalantigua.tv/wp-content/uploads/2019/10/EHX5iLSWwAElfYu-952x500.jpg 952w" sizes="(max-width: 1200px) 100vw, 1200px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							21 octubre, 2019							Fernanda Merida						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>En el <a href="https://www.facebook.com/canalantigua/videos/437723636877443/">programa</a> #ALas845 se realizó el análisis sobre Revolución de 1944 con el historiador Carlos Sabino.</p>
<p>Tras 75 años de aniversario del hecho emblemático los puntos de vista de la población</p>
<p>Según Sabino, la Revolución fue un período de modernización y de cambio, inspirado en un aire de libertad que había en todo el mundo.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Debe haber sido algo muy bonito,  emocionante y espontáneo lo que  ocurrió el 20 de octubre de 1944, dice el historiador Carlos Sabino en <a href="https://twitter.com/hashtag/ALas845?src=hash&amp;ref_src=twsrc%5Etfw">#ALas845</a></p>
<p>Sintoniza <a href="https://t.co/sotiGRXJZQ">https://t.co/sotiGRXJZQ</a> <a href="https://t.co/nke9kabddp">pic.twitter.com/nke9kabddp</a></p>
<p>&mdash; Canal Antigua (@CanalAntigua) <a href="https://twitter.com/CanalAntigua/status/1186123808706584579?ref_src=twsrc%5Etfw">October 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Antes del 20 de octubre ocurre una explosión democrática, además Ponce Vaides fomenta su poder; pero un hecho emblemático, fue el asesinato de Alejandro Córdova, director de El Imparcial, aseguró el entrevistado.</p>
<p>&#171;Árbenz renuncia al Ejército cuando ve que Ponce se afianza en el poder. Ubico le había dejado el poder a tres militares sin ningún fundamento legal. Y Ponce se da cuenta de que gran parte de los civiles están contra él&#187;, continuó relatando.</p>
<p>Ante ello, el historiador explicó que &#171;Lo que se quería implantar era un capitalismo pero estatista. Hay un intento de modernizar pero al estilo de la época&#187;.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Ahora en el gobierno de Árbenz se habla de capitalismo. Pero lo que confunde son las palabras con los hechos. Por ejemplo, la reforma agraria era socialista, y no hubo un catastro, dice Carlos Sabino en <a href="https://twitter.com/hashtag/ALas845?src=hash&amp;ref_src=twsrc%5Etfw">#ALas845</a> <a href="https://t.co/rq8iXS57Fy">pic.twitter.com/rq8iXS57Fy</a></p>
<p>&mdash; Canal Antigua (@CanalAntigua) <a href="https://twitter.com/CanalAntigua/status/1186122362749632512?ref_src=twsrc%5Etfw">October 21, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#171;Ninguno de los personajes que conformaron la junta de gobierno tenía formación política. Pero yo sí creo que fue una Revolución y se replantea el debate ideológico; ahora ya no hay conservadores y liberales, sino derecha e izquierda&#187;, enfatizó Carlos Sabino.</p>
<p>Vea la entrevista completa:</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcanalantigua%2Fvideos%2F437723636877443%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3><strong><a href="https://canalantigua.tv/marcha-conmemorara-75-aniversario-de-la-revolucion-de-octubre/">Vea también: </a></strong></h3>
<blockquote class="wp-embedded-content" data-secret="8lChLPrHln"><p><a href="https://canalantigua.tv/marcha-conmemorara-75-aniversario-de-la-revolucion-de-octubre/">Marcha conmemorará 75 aniversario de la Revolución de Octubre</a></p></blockquote>
<p><iframe title="&#171;Marcha conmemorará 75 aniversario de la Revolución de Octubre&#187; &#8212; Canal Antigua" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://canalantigua.tv/marcha-conmemorara-75-aniversario-de-la-revolucion-de-octubre/embed/#?secret=8lChLPrHln" data-secret="8lChLPrHln" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/alas845-revolucion-de-1944-con-el-historiador-carlos-sabino/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
											</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="a-las-845" style="background-color:#008485">A Las 845</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/caso-thelma-aldana/">Analistas discuten #Alas845 el caso de Thelma Aldana</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="a-las-845" style="background-color:#008485">A Las 845</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/alas845-analisis-sobre-como-recuperar-las-areas-cooptadas-por-el-narcotrafico/">#ALas845: análisis sobre cómo recuperar las áreas cooptadas por el narcotráfico</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="a-las-845" style="background-color:#008485">A Las 845</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/alas845-como-afectan-al-pais-los-bloqueos-realizados-por-codeca/">#ALas845: cómo afectan al país los bloqueos realizados por Codeca</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/50028126/Intersticial', 'div-gpt-ad-1505767944641-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

        <!-- /50028126/Intersticial -->
        <div id='div-gpt-ad-1505767944641-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505767944641-0'); });
        </script>
        </div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                    </div>
                    </div>
                </div>

			</section>
			
						
						
			
			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2019</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

		<div id='fb-root'></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class='fb-customerchat'
    attribution="wordpress"
    page_id='162032537298'
  >
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>
</html>
<!-- Dynamic page generated in 0.471 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-22 02:37:29 -->

<!-- Compression = gzip -->