<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<title>Frustran captura de tres personas por fuga de información</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los allanamientos coordinados por el Ministerio Público, la Comisión Internacional contra la Impunidad y la Policía Nacional Civil este 13 de abril se frustraron a causa de una fuga de información, aseguró Juan Francisco Sandoval, titular de Fiscalía Especial contra la Impunidad."/>
<link rel="canonical" href="https://canalantigua.tv/captura-fuga-nformacion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frustran captura de tres personas por fuga de información" />
<meta property="og:description" content="Los allanamientos coordinados por el Ministerio Público, la Comisión Internacional contra la Impunidad y la Policía Nacional Civil este 13 de abril se frustraron a causa de una fuga de información, aseguró Juan Francisco Sandoval, titular de Fiscalía Especial contra la Impunidad." />
<meta property="og:url" content="https://canalantigua.tv/captura-fuga-nformacion/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-04-13T07:14:23-06:00" />
<meta property="article:modified_time" content="2018-04-13T08:17:58-06:00" />
<meta property="og:updated_time" content="2018-04-13T08:17:58-06:00" />
<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM.jpeg" />
<meta property="og:image:secure_url" content="https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los allanamientos coordinados por el Ministerio Público, la Comisión Internacional contra la Impunidad y la Policía Nacional Civil este 13 de abril se frustraron a causa de una fuga de información, aseguró Juan Francisco Sandoval, titular de Fiscalía Especial contra la Impunidad." />
<meta name="twitter:title" content="Frustran captura de tres personas por fuga de información" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM.jpeg" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Frustran captura de tres personas por fuga de información RSS de los comentarios" href="https://canalantigua.tv/captura-fuga-nformacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://canalantigua.tv/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"c321288dfa","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p9ikOr-SKj' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fcaptura-fuga-nformacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fcaptura-fuga-nformacion%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-210447 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_728x90_top -->
                                <div id='div-gpt-ad-1503094862695-3' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-3'); });
                                </script>
                                </div>
                            </div>
                                                
                        
                    
                                                    
                            <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/canalantigua_nota_320x50_top -->
                                <div id='div-gpt-ad-1505168040830-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-0'); });
                                </script>
                                </div>
                            </div>

                                                
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Frustran captura de tres personas por fuga de información</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-210447" class="article">
			    
			    <figure class="article-image">
					<img width="1280" height="853" src="https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM.jpeg" class="attachment-full size-full wp-post-image" alt="sindicalista fuga" srcset="https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM.jpeg 1280w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-300x200.jpeg 300w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-768x512.jpeg 768w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-1024x682.jpeg 1024w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-250x167.jpeg 250w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-550x367.jpeg 550w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-800x533.jpeg 800w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-270x180.jpeg 270w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-450x300.jpeg 450w, https://canalantigua.tv/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-27-at-1.46.56-PM-750x500.jpeg 750w" sizes="(max-width: 1280px) 100vw, 1280px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							13 abril, 2018							Oliver Paniagua Diario Digital						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p><span style="font-weight: 400;">Los allanamientos coordinados por el Ministerio Público (MP), la Comisión Internacional contra la Impunidad y la Policía Nacional Civil este 13 de abril se frustraron a causa de una fuga de información, aseguró Juan Francisco Sandoval, titular de Fiscalía Especial contra la Impunidad.</span></p>
<p><span style="font-weight: 400;">Sandoval explicó que la Cámara Penal implementó la instrucción de subir las órdenes de aprehensión a un sistema en línea, lo cual provocó la fuga de información.</span></p>
<p><span style="font-weight: 400;">Las fuerzas de seguridad pretendían capturar a Henry Madrid, Carlos González y Juan Carlos Hernández, por un caso de compra de ambulancias en el Instituto Guatemalteco de Seguridad Social.</span></p>
<h1>Integrantes de la Cámara Penal</h1>
<p>El órgano judicial está integrado por cuatro jueces:</p>
<p><img class="alignnone size-full wp-image-210451" src="https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311.jpg" alt="" width="1020" height="484" srcset="https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311.jpg 1020w, https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311-300x142.jpg 300w, https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311-768x364.jpg 768w, https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311-250x119.jpg 250w, https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311-550x261.jpg 550w, https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311-800x380.jpg 800w, https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311-379x180.jpg 379w, https://canalantigua.tv/wp-content/uploads/2018/04/photo5082779931947149311-632x300.jpg 632w" sizes="(max-width: 1020px) 100vw, 1020px" /></p>
<p>Rojas Cetina, expresidente del Organismo Judicial, obtuvo 70 puntos y está en la lista de los 14 profesionales con mejor punteo para integrar la nómina de seis aspirantes que será entregada el presidente Jimmy Morales, para que él elija al nuevo jefe del MP.</p>
<p>Entrevistada en un programa radial, la magistrada Delia Dávila dijo que no es un sistema público, sino que un juez con su firma electrónica, envía la orden de captura a la Policía Nacional Civil (PNC).</p>
<p>Dávila asegura que el sistema de envío electrónico de documentos, surgió tras un convenio con el MP.</p>
<h3><strong>Lee más: <a href="https://www.canalantigua.tv/allanamientos-caso-corrupcion-2/">Realizan allanamientos por caso de corrupción</a></strong></h3>
<h1><em><strong>**Noticia en desarrollo. </strong></em></h1>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/captura-fuga-nformacion/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/captura-fuga-nformacion/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
											</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/has-visto-circos-que-usen-animales-en-los-espectaculos/"><img width="300" height="190" src="https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-300x190.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-300x190.jpg 300w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-768x488.jpg 768w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo.jpg 1024w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-250x159.jpg 250w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-550x349.jpg 550w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-800x508.jpg 800w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-284x180.jpg 284w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-473x300.jpg 473w, https://canalantigua.tv/wp-content/uploads/2017/06/ley-de-proteccion-animal-animales-prohibición-circo-788x500.jpg 788w" sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/has-visto-circos-que-usen-animales-en-los-espectaculos/">¿Has visto circos que usen animales en los espectáculos?</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/quereschambear-eres-contador-sabes-soldar-o-has-trabajado-en-compras-aca-puedes-aplicar/"><img width="300" height="233" src="https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-300x233.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-300x233.jpg 300w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-768x596.jpg 768w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-250x194.jpg 250w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-550x427.jpg 550w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-800x621.jpg 800w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-232x180.jpg 232w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-387x300.jpg 387w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO-645x500.jpg 645w, https://canalantigua.tv/wp-content/uploads/2017/05/EMPLEO.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/quereschambear-eres-contador-sabes-soldar-o-has-trabajado-en-compras-aca-puedes-aplicar/">#QuerésChambear ¿Eres contador, sabes soldar o has trabajado en compras? Acá puedes aplicar</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/guatemala-educacion-economia-colegios-sat/"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="300" height="169" src="https://www.youtube.com/embed/sO7HMODjDno?width=300&height=300&autoplay&origin=https%3A%2F%2Fcanalantigua.tv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload" src="https://canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/guatemala-educacion-economia-colegios-sat/">Colegios en la mira, SAT anuncia que fiscalizará el pago de impuestos</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
                            					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-22" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Canal Antigua</h4><div class="textwidget custom-html-widget"><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /50028126/canalantigua_nota_300x250 -->
<div id='div-gpt-ad-1503094862695-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-0'); });
</script>
</div>

<br /><br />

<!-- /50028126/canalantigua_nota_300x600 -->
<div id='div-gpt-ad-1503094862695-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-1'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                            <!-- /50028126/canalantigua_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503094862695-2' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-2'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                            <!-- /50028126/canalantigua_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505168040830-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-1'); });
                                </script>
                                </div>
                                                        
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'137356935',post:'210447',tz:'-6',srv:'canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '210447' ]);
</script>
	</body>
</html>