<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
    
	<head>
		<!--<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>-->
		
		
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>


	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<meta name="viewport" content="width=device-width">
		<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>Conoce el gol fantasma del que todos están hablando en las redes</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El furor en las redes sociales se levantó entre los usuarios, luego de que se validara un gol fantasma en pleno partido de fútbol."/>
<link rel="canonical" href="https://canalantigua.tv/conoce-el-gol-fantasma/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conoce el gol fantasma del que todos están hablando en las redes" />
<meta property="og:description" content="El furor en las redes sociales se levantó entre los usuarios, luego de que se validara un gol fantasma en pleno partido de fútbol." />
<meta property="og:url" content="https://canalantigua.tv/conoce-el-gol-fantasma/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="balón" />
<meta property="article:tag" content="Defensores de La Costa" />
<meta property="article:tag" content="fantasma" />
<meta property="article:tag" content="fútbol" />
<meta property="article:tag" content="gol" />
<meta property="article:tag" content="marcador" />
<meta property="article:tag" content="Nueva Chicago" />
<meta property="article:section" content="Futbol" />
<meta property="article:published_time" content="2019-09-17T22:19:05+00:00" />
<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2019/09/1075284434.jpg" />
<meta property="og:image:secure_url" content="https://canalantigua.tv/wp-content/uploads/2019/09/1075284434.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El furor en las redes sociales se levantó entre los usuarios, luego de que se validara un gol fantasma en pleno partido de fútbol." />
<meta name="twitter:title" content="Conoce el gol fantasma del que todos están hablando en las redes" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://canalantigua.tv/wp-content/uploads/2019/09/1075284434.jpg" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://canalantigua.tv/conoce-el-gol-fantasma/#primaryimage","url":"https://canalantigua.tv/wp-content/uploads/2019/09/1075284434.jpg","width":1000,"height":541,"caption":"gol"},{"@type":"WebPage","@id":"https://canalantigua.tv/conoce-el-gol-fantasma/#webpage","url":"https://canalantigua.tv/conoce-el-gol-fantasma/","inLanguage":"es","name":"Conoce el gol fantasma del que todos est\u00e1n hablando en las redes","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://canalantigua.tv/conoce-el-gol-fantasma/#primaryimage"},"datePublished":"2019-09-17T22:19:05+00:00","dateModified":"2019-09-17T22:19:05+00:00","author":{"@id":"https://canalantigua.tv/#/schema/person/2836b6fe149eb584f1227fb7fd28abb3"},"description":"El furor en las redes sociales se levant\u00f3 entre los usuarios, luego de que se validara un gol fantasma en pleno partido de f\u00fatbol."},{"@type":["Person"],"@id":"https://canalantigua.tv/#/schema/person/2836b6fe149eb584f1227fb7fd28abb3","name":"Candy Grajeda","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/7893e8c3b76a9945a1919efb3914822a?s=96&d=mm&r=g","caption":"Candy Grajeda"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Conoce el gol fantasma del que todos están hablando en las redes RSS de los comentarios" href="https://canalantigua.tv/conoce-el-gol-fantasma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://canalantigua.tv/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"4776098d66","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://canalantigua.tv/?p=237949' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fconoce-el-gol-fantasma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fconoce-el-gol-fantasma%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


	</head>

	<body class="post-template-default single single-post postid-237949 single-format-standard">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_top', [728, 90], 'div-gpt-ad-1503095652543-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503095652543-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x2500', [300, 250], 'div-gpt-ad-1503095652543-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x600', [300, 600], 'div-gpt-ad-1503095652543-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_728x90_top -->
                                <div id='div-gpt-ad-1503095652543-0' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-0'); });
                                </script>
                                </div>
                            </div>
                        
                    
                                                
                                                    <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_top', [320, 50], 'div-gpt-ad-1505167753518-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505167753518-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_320x50_top -->
                                <div id='div-gpt-ad-1505167753518-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-0'); });
                                </script>
                                </div>
                            </div>
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Conoce el gol fantasma del que todos están hablando en las redes</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-237949" class="article">
			    
			    <figure class="article-image">
					<img width="1000" height="541" src="https://canalantigua.tv/wp-content/uploads/2019/09/1075284434.jpg" class="attachment-full size-full wp-post-image" alt="gol" srcset="https://canalantigua.tv/wp-content/uploads/2019/09/1075284434.jpg 1000w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-300x162.jpg 300w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-768x415.jpg 768w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-250x135.jpg 250w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-550x298.jpg 550w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-800x433.jpg 800w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-333x180.jpg 333w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-555x300.jpg 555w, https://canalantigua.tv/wp-content/uploads/2019/09/1075284434-924x500.jpg 924w" sizes="(max-width: 1000px) 100vw, 1000px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							17 septiembre, 2019							Candy Grajeda						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>El furor en las redes sociales se levantó entre los usuarios, luego de que se validara un gol fantasma en pleno partido de fútbol.</p>
<p>Esto sucedió durante un partido entre Nueva Chicago y Defensores de La Costa de la Liga Reconquístense de la provincia argentina de Santa Fe.</p>
<h2><strong>Los detalles del gol fantasma</strong></h2>
<p>Según se dio a conocer, el árbitro validó el gol pese a que el guardameta del equipo local no agarrar el balón alto que se le marcó.</p>
<p>Ante esto, el árbitro asistente levantó bandera en señal de gol, el cual tuvo que ser valido, pero causó gran molestia en &#171;Nueva Chicago&#187;.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Insólita validación de un &#8216;gol fantasma&#8217; en el fútbol argentino ⚽🤔<br />
👉 <a href="https://t.co/fzqeg2tgSz">https://t.co/fzqeg2tgSz</a></p>
<p>En las redes sociales se han viralizado las imágenes de un &#8216;gol fantasma&#8217; validado el pasado domingo durante el partido entre Nueva Chicago y Defensores de La Costa (1-1) <a href="https://t.co/uwGEQcYy5M">pic.twitter.com/uwGEQcYy5M</a></p>
<p>— RT en Español (@ActualidadRT) <a href="https://twitter.com/ActualidadRT/status/1173957205172916224?ref_src=twsrc%5Etfw">September 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Aunque en el vídeo no se logra ver el gol, en la cancha esto permitió al equipo de los Defensores de la Costa, el empate en el marcador que quedó 1-1.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/conoce-el-gol-fantasma/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/conoce-el-gol-fantasma/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://canalantigua.tv/etiqueta/argentina/" rel="tag">Argentina</a><a href="https://canalantigua.tv/etiqueta/balon/" rel="tag">balón</a><a href="https://canalantigua.tv/etiqueta/defensores-de-la-costa/" rel="tag">Defensores de La Costa</a><a href="https://canalantigua.tv/etiqueta/fantasma/" rel="tag">fantasma</a><a href="https://canalantigua.tv/etiqueta/futbol/" rel="tag">fútbol</a><a href="https://canalantigua.tv/etiqueta/gol/" rel="tag">gol</a><a href="https://canalantigua.tv/etiqueta/marcador/" rel="tag">marcador</a><a href="https://canalantigua.tv/etiqueta/nueva-chicago/" rel="tag">Nueva Chicago</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/memes-generado-salida-cristiano/">Los memes que ha generado la salida de Cristiano del Real</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="deporte" style="background-color:">Deporte</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/esto-fue-lo-que-gano-el-mayor-apostador-en-la-pelea-del-siglo/">Esto fue lo que ganó el mayor apostador de la &quot;pelea del siglo&quot;</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="deporte" style="background-color:">Deporte</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/lesiones-por-ejercicios/">¿Lesiones por ejercicios?, quizá sea porque desconoces esto&#8230;</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Antigua Sports</h4><div class="textwidget custom-html-widget"><!-- /50028126/antiguasport_nota_300x2500 -->
<div id='div-gpt-ad-1503095652543-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-2'); });
</script>
</div>

<br /><br />

<!-- /50028126/antiguasport_nota_300x600 -->
<div id='div-gpt-ad-1503095652543-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-3'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					    					
    			    				</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                            <!-- /50028126/antiguasport_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503095652543-1' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-1'); });
                                </script>
                                </div>
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                            <!-- /50028126/antiguasport_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505167753518-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-1'); });
                                </script>
                                </div>
                                                    </div>
                    </div>
                </div>

			</section>
			
						
						
			
			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2019</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>
</html>
<!-- Dynamic page generated in 0.510 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-17 16:19:14 -->

<!-- Compression = gzip -->