<!DOCTYPE html><html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script> <script>window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" /><link type="text/css" media="all" href="https://canalantigua.tv/wp-content/cache/autoptimize/css/autoptimize_5f7663619bbf25709f0ab001ea84704a.css" rel="stylesheet" /><title>Decisión sobre el salario mínimo está en manos del presidente</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" /><link rel="pingback" href="https://canalantigua.tv/xmlrpc.php"><meta name="description" content="Según la ley, el mandatario tiene hasta el 29 de diciembre como plazo para publicar la decisión final sobre el salario mínimo en el Diario Oficial."/><link rel="canonical" href="https://canalantigua.tv/decision-salario-minimo-presidente/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Decisión sobre el salario mínimo está en manos del presidente" /><meta property="og:description" content="Según la ley, el mandatario tiene hasta el 29 de diciembre como plazo para publicar la decisión final sobre el salario mínimo en el Diario Oficial." /><meta property="og:url" content="https://canalantigua.tv/decision-salario-minimo-presidente/" /><meta property="og:site_name" content="Canal Antigua" /><meta property="article:publisher" content="https://www.facebook.com/canalantigua/" /><meta property="article:tag" content="AUMENTO" /><meta property="article:tag" content="Leticia Teleguario" /><meta property="article:tag" content="Propuestas" /><meta property="article:tag" content="SALARIO MÍNIMO" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2017-12-23T11:00:18-06:00" /><meta property="article:modified_time" content="2017-12-23T10:05:38-06:00" /><meta property="og:updated_time" content="2017-12-23T10:05:38-06:00" /><meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2017/12/SALARIO-MÍNIMO.jpeg" /><meta property="og:image:secure_url" content="https://canalantigua.tv/wp-content/uploads/2017/12/SALARIO-MÍNIMO.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Según la ley, el mandatario tiene hasta el 29 de diciembre como plazo para publicar la decisión final sobre el salario mínimo en el Diario Oficial." /><meta name="twitter:title" content="Decisión sobre el salario mínimo está en manos del presidente" /><meta name="twitter:site" content="@canalantigua" /><meta name="twitter:image" content="https://canalantigua.tv/wp-content/uploads/2017/12/SALARIO-MÍNIMO.jpeg" /><meta name="twitter:creator" content="@canalantigua" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/canalantigua.tv\/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https:\/\/canalantigua.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/canalantigua.tv\/decision-salario-minimo-presidente\/","sameAs":["https:\/\/www.facebook.com\/canalantigua\/","https:\/\/www.instagram.com\/canalantigua\/","https:\/\/www.youtube.com\/user\/miracanalantigua","https:\/\/twitter.com\/canalantigua"],"@id":"#organization","name":"Canal Antigua","logo":""}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" /><link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Decisión sobre el salario mínimo está en manos del presidente RSS de los comentarios" href="https://canalantigua.tv/decision-salario-minimo-presidente/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"d7d1a4844e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://wp.me/p9ikOr-NYZ' /><link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fdecision-salario-minimo-presidente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fdecision-salario-minimo-presidente%2F&#038;format=xml" /><meta property="fb:app_id" content="286988975119852"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-192137 single-format-standard wpb-js-composer js-comp-ver-5.2 vc_responsive"><div id="wrapper"><header id="masthead" class="masthead" role="banner"><div class="header-main container"><h1 class="site-title" style="display:none;"> <a href="https://canalantigua.tv/" rel="home"> Canal Antigua </a></h1></div><div class="top-header"><div class="logo-grupo-a"><div class="open-mobile">X</div> <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" /><form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/"><div> <label class="screen-reader-text" for="s">Buscar:</label> <input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." /> <input type="submit" id="searchsubmit" value="Buscar" /></div></form></div><div class="mobile-menu"> <a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a><a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a> <a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a> <a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a> <a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a></div><div class="top-menu"> <a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a><a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a> <a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a> <a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a> <a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a></div></div></header><section id="articles-wrapper" class="container"><div class="row"><div class="col-md-12"><div class="ad728x90"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });</script> <div id='div-gpt-ad-1503094862695-3' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-3'); });</script> </div></div><div class="ad320x50"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });</script> <div id='div-gpt-ad-1505168040830-0' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-0'); });</script> </div></div></div></div><div class="row"><div class="col-md-12"><h2 class="title title-red border-radius-10">ACTUALIDAD</h2></div></div><div class="row"><div class="col-md-12"><h1>Decisión sobre el salario mínimo está en manos del presidente</h1></div></div><div class="row"><div class="col-md-8"><div class="row"><div class="col-md-12"><div class="single-content"><article id="post-192137" class="article"><figure class="article-image"><div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="640" height="360" src="https://www.youtube.com/embed/ofMvkzqIrAQ?width=640&height=360&autoplay&origin=https%3A%2F%2Fcanalantigua.tv" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div><img class="fvp-onload" src="https://canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></figure><header class="entry-header "><div class="row"><div class="col-md-6"> 23 diciembre, 2017							Coralia Orantes Diario Digital</div><div class="col-md-6"></div><hr></div></header><div class="entry-content"><p>El decisión sobre si habrá o no aumento al salario mínimo está en manos del presidente Jimmy Morales.</p><p>La ministra de trabajo, Leticia Teleguario entregó al mandatario tres propuestas las que son analizadas y su decisión se  publicará en el Diario Oficial en los próximos días.</p><blockquote class="twitter-tweet" data-lang="en"><p dir="ltr" lang="und"><a href="https://twitter.com/hashtag/ATrabajar?src=hash&amp;ref_src=twsrc%5Etfw">#ATrabajar</a> <a href="https://twitter.com/hashtag/mintrab?src=hash&amp;ref_src=twsrc%5Etfw">#mintrab</a> <a href="https://t.co/gnX5lkc6NK">https://t.co/gnX5lkc6NK</a></p><p>— MINTRAB (@MINTRABAJOGuate) <a href="https://twitter.com/MINTRABAJOGuate/status/942822981486641154?ref_src=twsrc%5Etfw">December 18, 2017</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>&nbsp;</p><blockquote><p><strong><img class="wp-image-176400 alignleft" src="https://canalantigua.tv/wp-content/uploads/2017/09/comillas-300x242.jpg" alt="" width="185" height="149" srcset="https://canalantigua.tv/wp-content/uploads/2017/09/comillas-300x242.jpg 300w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas-768x618.jpg 768w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas-250x201.jpg 250w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas-550x443.jpg 550w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas-800x644.jpg 800w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas-224x180.jpg 224w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas-373x300.jpg 373w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas-621x500.jpg 621w, https://canalantigua.tv/wp-content/uploads/2017/09/comillas.jpg 954w" sizes="(max-width: 185px) 100vw, 185px" />Son tres las que considera este modelo, la franja alta, la franja media y la franja baja y hay una cuarta opción, que no haya aumento al salario mínimo&#8221;, expresó el presidente. </strong></p></blockquote><p>&nbsp;</p><p>&nbsp;</p><p>El mandatario también aseguró que se ha planteado la creación de una fórmula que vea el tipo cambiario, inflacionario, crecimiento económico, pero asegura que también se debe analizar todos los temas fuera del aspecto estadístico.</p><p><strong>Este es el salario mínimo vigente <a href="http://www.mintrabajo.gob.gt/index.php/salariominimo.html">según el Ministerio de Trabajo.</a> </strong></p><figure id="attachment_192140" style="max-width: 1024px" class="wp-caption alignleft"><img class="wp-image-192140 size-large" src="https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-1024x359.jpg" alt="salario" width="1024" height="359" srcset="https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua.jpg 1024w, https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-300x105.jpg 300w, https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-768x269.jpg 768w, https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-250x88.jpg 250w, https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-550x193.jpg 550w, https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-800x280.jpg 800w, https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-513x180.jpg 513w, https://canalantigua.tv/wp-content/uploads/2017/12/salario-mínimo-Mintrab-Canal-Antigua-856x300.jpg 856w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Foto: captura de pantalla Mintrab.</figcaption></figure><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>Según la ley, el mandatario tiene hasta el 29 de diciembre como plazo para publicar la decisión final en el Diario Oficial.</p><h3><strong>También puedes leer: <a href="https://canalantigua.tv/trabajo-salario-minimo-informe/">Empieza proceso para designar nuevo salario mínimo, esperan informe</a></strong></h3><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/decision-salario-minimo-presidente/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/decision-salario-minimo-presidente/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><hr><div class="row"><div class="col-md-12"><h3><b>ETIQUETAS</b></h3><footer class="entry-meta"><span class="tag-links"><a href="https://canalantigua.tv/etiqueta/aumento/" rel="tag">AUMENTO</a><a href="https://canalantigua.tv/etiqueta/leticia-teleguario/" rel="tag">Leticia Teleguario</a><a href="https://canalantigua.tv/etiqueta/propuestas/" rel="tag">Propuestas</a><a href="https://canalantigua.tv/etiqueta/salario-minimo/" rel="tag">SALARIO MÍNIMO</a></span></footer></div></div><hr><div class="row"><div class="col-md-12"><h3><b>RELACIONADOS</b></h3></div></div><div class="related-posts row"><div class="col-md-4"><figure> <a href="https://canalantigua.tv/estoy-hecho-pedazos-tratando-de-salir-de-esta-situacion-tan-dolorosa-el-mensaje-del-novio-de-gabriela/"><img width="300" height="225" src="https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-300x225.jpg 300w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-768x576.jpg 768w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-1024x768.jpg 1024w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-250x188.jpg 250w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-550x413.jpg 550w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-800x600.jpg 800w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-240x180.jpg 240w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-400x300.jpg 400w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios-667x500.jpg 667w, https://canalantigua.tv/wp-content/uploads/2017/04/Gabriela-Barrios.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure><div class="related-tags"> <a href="actualidad" style="background-color:#e12148">Actualidad</a></div><h3><a href="https://canalantigua.tv/estoy-hecho-pedazos-tratando-de-salir-de-esta-situacion-tan-dolorosa-el-mensaje-del-novio-de-gabriela/">“Estoy hecho pedazos, tratando de salir de esta situación tan dolorosa”, el mensaje del novio de Gabriela</a></h3></div><div class="col-md-4"><figure> <a href="https://canalantigua.tv/mayweather-pronostica-sangre-sudor-y-lagrimas-en-la-pelea-del-siglo/"><img width="300" height="216" src="https://canalantigua.tv/wp-content/uploads/2017/08/Mayweather-McGregor-AP-FILE-canalantigua-300x216.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://canalantigua.tv/wp-content/uploads/2017/08/Mayweather-McGregor-AP-FILE-canalantigua-300x216.jpg 300w, https://canalantigua.tv/wp-content/uploads/2017/08/Mayweather-McGregor-AP-FILE-canalantigua-768x554.jpg 768w, https://canalantigua.tv/wp-content/uploads/2017/08/Mayweather-McGregor-AP-FILE-canalantigua-1024x739.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure><div class="related-tags"> <a href="actualidad" style="background-color:#e12148">Actualidad</a></div><h3><a href="https://canalantigua.tv/mayweather-pronostica-sangre-sudor-y-lagrimas-en-la-pelea-del-siglo/">Mayweather prevé &quot;sangre, sudor y lágrimas&quot; en pelea del siglo</a></h3></div><div class="col-md-4"><figure> <a href="https://canalantigua.tv/extraviaste-tu-dpi-o-tus-documentos-aqui-los-podrias-encontrar/"></a></figure><div class="related-tags"> <a href="actualidad" style="background-color:#e12148">Actualidad</a></div><h3><a href="https://canalantigua.tv/extraviaste-tu-dpi-o-tus-documentos-aqui-los-podrias-encontrar/">¿Extraviaste tu DPI o tus documentos? Aquí los podrías encontrar</a></h3></div></div></article></div></div></div></div><div id="right-sidebar" class="col-md-4 widget-area" role="complementary"><aside id="custom_html-22" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Canal Antigua</h4><div class="textwidget custom-html-widget"><script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_300x250', [300, 250], 'div-gpt-ad-1503094862695-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_300x600', [300, 600], 'div-gpt-ad-1503094862695-1').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503094862695-2').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_728x90_top', [728, 90], 'div-gpt-ad-1503094862695-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1503094862695-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-0'); });</script> </div><br /><br /><div id='div-gpt-ad-1503094862695-1' style='height:600px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-1'); });</script> </div></div></aside></div></div><div class="row"><div class="col-md-12"><div class="ad728x90"><div id='div-gpt-ad-1503094862695-2' style='height:90px; width:728px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503094862695-2'); });</script> </div></div><div class="ad320x50"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <div id='div-gpt-ad-1505168040830-1' style='height:50px; width:320px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505168040830-1'); });</script> </div></div></div></div></section><div id="footer-apps" class="bg-color"><ul><li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li><li><a href="/contacto">CONTACTO</a></li></ul></div><footer id="footer"><div id="footer-container" class="container"><div class="footer-logo"></div><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li><li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li><li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li><li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li></ul><p>&copy; Todos los derechos reservados. Canal Antigua. 2017</p></div></footer></div> <script>jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });</script> <div style="display:none"></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'137356935',post:'192137',tz:'-6',srv:'canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '192137' ]);</script> <script type="text/javascript" defer src="https://canalantigua.tv/wp-content/cache/autoptimize/js/autoptimize_d0fe8697a8f241881925ba8bb4083f0f.js"></script></body></html>