<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head> 
    <title>El poderoso huracán Eta ya azota Nicaragua</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canalantigua.tv/xmlrpc.php"/>
    <meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Eta, un huracán extremadamente poderoso, ya azota este martes el noreste de Nicaragua antes de tocar tierra posiblemente de forma"/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="El poderoso huracán Eta ya azota Nicaragua"/>
	<meta property="og:description" content="Eta, un huracán extremadamente poderoso, ya azota este martes el noreste de Nicaragua antes de tocar tierra posiblemente de forma"/>
	<meta property="og:url" content="https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/"/>
	<meta property="og:site_name" content="Canal Antigua"/>
	<meta property="article:publisher" content="https://www.facebook.com/canalantigua"/>
	<meta property="article:author" content="https://www.facebook.com/ferchameridaruiz/"/>
	<meta property="article:published_time" content="2020-11-03T18:25:34+00:00"/>
	<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png"/>
	<meta property="og:image:width" content="1140"/>
	<meta property="og:image:height" content="637"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:creator" content="@canalantigua"/>
	<meta name="twitter:site" content="@canalantigua"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://canalantigua.tv/#organization","name":"Canal Antigua","url":"https://canalantigua.tv/","sameAs":["https://www.facebook.com/canalantigua","https://www.instagram.com/canalantigua/","https://www.youtube.com/user/miracanalantigua","https://twitter.com/canalantigua"],"logo":{"@type":"ImageObject","@id":"https://canalantigua.tv/#logo","inLanguage":"es","url":"https://canalantigua.tv/wp-content/uploads/2020/02/544-x-180-logo-2.png","width":544,"height":180,"caption":"Canal Antigua"},"image":{"@id":"https://canalantigua.tv/#logo"}},{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","description":"Somos informaci\u00f3n","publisher":{"@id":"https://canalantigua.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#primaryimage","inLanguage":"es","url":"https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png","width":1140,"height":637,"caption":"El poderoso hurac\u00e1n Eta ya azota Nicaragua"},{"@type":"WebPage","@id":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#webpage","url":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/","name":"El poderoso hurac\u00e1n Eta ya azota Nicaragua","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#primaryimage"},"datePublished":"2020-11-03T18:25:34+00:00","dateModified":"2020-11-03T18:25:34+00:00","description":"Eta, un hurac\u00e1n extremadamente poderoso, ya azota este martes el noreste de Nicaragua antes de tocar tierra posiblemente de forma","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/"]}]},{"@type":"Article","@id":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#article","isPartOf":{"@id":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#webpage"},"author":{"@id":"https://canalantigua.tv/#/schema/person/f3d6164e62a98905d3b9482e677ca708"},"headline":"El poderoso hurac\u00e1n Eta ya azota Nicaragua","datePublished":"2020-11-03T18:25:34+00:00","dateModified":"2020-11-03T18:25:34+00:00","mainEntityOfPage":{"@id":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#webpage"},"commentCount":0,"publisher":{"@id":"https://canalantigua.tv/#organization"},"image":{"@id":"https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#primaryimage"},"articleSection":"Internacionales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#respond"]}]},{"@type":["Person"],"@id":"https://canalantigua.tv/#/schema/person/f3d6164e62a98905d3b9482e677ca708","name":"Fernanda M\u00e9rida","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/29adf7020d8d50900af4ccdd6d443fec?s=96&d=mm&r=g","caption":"Fernanda M\u00e9rida"},"sameAs":["https://www.facebook.com/ferchameridaruiz/","https://www.instagram.com/ferchomeru/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed de los comentarios" href="https://canalantigua.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Comentario El poderoso huracán Eta ya azota Nicaragua del feed" href="https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.7.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-47651405-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-47651405-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='beeteam_opensans_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://canalantigua.tv/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='beeteam_front_swiper_css-css' href='https://canalantigua.tv/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://canalantigua.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://canalantigua.tv/wp-content/plugins/td-newsletter/style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://canalantigua.tv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-main-css' href='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.6.0' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-custom-css' href='https://canalantigua.tv/wp-content/uploads/master-slider/custom.css?ver=1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://canalantigua.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://canalantigua.tv/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://canalantigua.tv/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://canalantigua.tv/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all'/>
<link rel='stylesheet' id='yt_bete_front_css-css' href='https://canalantigua.tv/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.0' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/canalantigua.tv","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://canalantigua.tv/?p=270265'/>
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fel-poderoso-huracan-eta-ya-azota-nicaragua%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fel-poderoso-huracan-eta-ya-azota-nicaragua%2F&#038;format=xml"/>
<script>var ms_grabbing_curosr='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.6.0 - Responsive Touch Image Slider | avt.li/msf"/>
			<script>window.tdwGlobal={"adminUrl":"https:\/\/canalantigua.tv\/wp-admin\/","wpRestNonce":"026bf72c1e","wpRestUrl":"https:\/\/canalantigua.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";var td_get_template_directory_uri="https:\/\/canalantigua.tv\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#1e73be";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://canalantigua.tv/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://canalantigua.tv/category/internacionales/",
                                "name": "Internacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/",
                                "name": "El poderoso huracán Eta ya azota Nicaragua"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-270x270.png"/>

<!-- BEGIN GAINWP v5.4.5 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47651405-1','auto');ga('send','pageview');</script>
<!-- END GAINWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-family:Montserrat;font-size:12px;font-weight:600}@media (min-width:768px){#div-gpt-ad-1596151011965-0{display:none}.b320x50animado,#btop300x50,#banner320x50palace{display:none}}@media (max-width:767px){#div-gpt-ad-1596151046037-0{display:none}.b728x90animado,#btop728x90,#banner970x250palace{display:none}}#b300x250,#b300x600,#banner970x250palace,#banner320x50palace{text-align:-webkit-center;margin:0 auto;padding:0;width:100%}.td_block_template_1{margin:30px 0 0 0}.sticky_ad{background-color:transparent;position:fixed;bottom:0;left:0;right:0;height:60px;margin:0 auto;padding:0;z-index:101;text-align:center}@media screen and (max-width:47em){.elstickydesktop{display:none}}@media screen and (min-width:48em){.elstickymobile{display:none}}</style>
		
<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1e73be}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:rgba(255,255,255,.8)}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:rgba(255,255,255,.8)}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:rgba(255,255,255,.8)}</style>

<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-270265 single-format-standard _masterslider _ms_version_3.6.0 tdm-menu-active-style3 el-poderoso-huracan-eta-ya-azota-nicaragua global-block-template-1 td-fast-news wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-antigua-container"><ul id="menu-antigua" class="td-mobile-main-menu"><li id="menu-item-247298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-247298"><a href="https://canalantigua.tv/category/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/analisis/">Análisis</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/departamentales/">Departamentales</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/justicia/">Justicia</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-247299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247299"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-247300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247300"><a href="https://canalantigua.tv/category/deportes/">Deportes</a></li>
<li id="menu-item-247301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247301"><a href="https://canalantigua.tv/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-247302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247302"><a href="https://canalantigua.tv/category/vida/">Vida y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/viral/">Viral</a></li>
</ul>
</li>
<li id="menu-item-247374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247374"><a href="https://canalantigua.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-247923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247923"><a href="https://canalantigua.tv/category/sobrenosotros/">Sobre Nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://canalantigua.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://canalantigua.tv/">
            <img class="td-retina-data" data-retina="https://www.canalantigua.tv/wp-content/uploads/2020/02/544-x-180-logo-300x99.png" src="https://www.canalantigua.tv/wp-content/uploads/2020/02/272-x90-logo.png" alt=""/>
            <span class="td-visual-hidden">Canal Antigua</span>
        </a>
        </div>
    <div class="menu-antigua-container"><ul id="menu-antigua-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-247298"><a href="https://canalantigua.tv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fa1aaf125291_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5fa1aaf125291"><script>var block_td_uid_1_5fa1aaf125291=new tdBlock();block_td_uid_1_5fa1aaf125291.id="td_uid_1_5fa1aaf125291";block_td_uid_1_5fa1aaf125291.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fa1aaf125291_rand","tdc_css_class":"td_uid_1_5fa1aaf125291_rand","tdc_css_class_style":"td_uid_1_5fa1aaf125291_rand_style"}';block_td_uid_1_5fa1aaf125291.td_column_number="3";block_td_uid_1_5fa1aaf125291.block_type="td_block_mega_menu";block_td_uid_1_5fa1aaf125291.post_count="4";block_td_uid_1_5fa1aaf125291.found_posts="4763";block_td_uid_1_5fa1aaf125291.header_color="";block_td_uid_1_5fa1aaf125291.ajax_pagination_infinite_stop="";block_td_uid_1_5fa1aaf125291.max_num_pages="1191";tdBlocksArray.push(block_td_uid_1_5fa1aaf125291);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fa1aaf125291" id="td_uid_2_5fa1aaf126519" data-td_block_id="td_uid_1_5fa1aaf125291" data-td_filter_value="" href="https://canalantigua.tv/category/nacionales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5fa1aaf125291" id="td_uid_3_5fa1aaf12656f" data-td_block_id="td_uid_1_5fa1aaf125291" data-td_filter_value="1164" href="https://canalantigua.tv/category/nacionales/analisis/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_5fa1aaf125291" id="td_uid_4_5fa1aaf1265cb" data-td_block_id="td_uid_1_5fa1aaf125291" data-td_filter_value="24" href="https://canalantigua.tv/category/nacionales/departamentales/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_1_5fa1aaf125291" id="td_uid_5_5fa1aaf12661c" data-td_block_id="td_uid_1_5fa1aaf125291" data-td_filter_value="38" href="https://canalantigua.tv/category/nacionales/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_1_5fa1aaf125291" id="td_uid_6_5fa1aaf12666b" data-td_block_id="td_uid_1_5fa1aaf125291" data-td_filter_value="71" href="https://canalantigua.tv/category/nacionales/justicia/">Justicia</a><a class="mega-menu-sub-cat-td_uid_1_5fa1aaf125291" id="td_uid_7_5fa1aaf1266b9" data-td_block_id="td_uid_1_5fa1aaf125291" data-td_filter_value="2" href="https://canalantigua.tv/category/nacionales/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_1_5fa1aaf125291" id="td_uid_8_5fa1aaf126707" data-td_block_id="td_uid_1_5fa1aaf125291" data-td_filter_value="10" href="https://canalantigua.tv/category/nacionales/seguridad/">Seguridad</a></div></div><div id=td_uid_1_5fa1aaf125291 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/agencia-de-cooperacion-de-japon-dona-equipos-de-rayos-x/" rel="bookmark" class="td-image-wrap" title="Agencia de cooperación de Japón dona equipos de rayos X"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/El6VLkiXIAAxBJM-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/El6VLkiXIAAxBJM-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/11/El6VLkiXIAAxBJM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agencia de cooperación de Japón dona equipos de rayos X"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/agencia-de-cooperacion-de-japon-dona-equipos-de-rayos-x/" rel="bookmark" title="Agencia de cooperación de Japón dona equipos de rayos X">Agencia de cooperación de Japón dona equipos de rayos X</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/presidente-giammattei-acepta-renuncia-de-oliverio-garcia-rodas-a-la-cartera-de-gobernacion/" rel="bookmark" class="td-image-wrap" title="Presidente Giammattei acepta renuncia de Oliverio García Rodas a la cartera de Gobernación"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/ElbyW52W0AYtbiQ-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/ElbyW52W0AYtbiQ-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/11/ElbyW52W0AYtbiQ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente Giammattei acepta renuncia de Oliverio García Rodas a la cartera de Gobernación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/presidente-giammattei-acepta-renuncia-de-oliverio-garcia-rodas-a-la-cartera-de-gobernacion/" rel="bookmark" title="Presidente Giammattei acepta renuncia de Oliverio García Rodas a la cartera de Gobernación">Presidente Giammattei acepta renuncia de Oliverio García Rodas a la cartera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/agexport-analiza-evolucion-de-exportaciones-hacia-estados-unidos/" rel="bookmark" class="td-image-wrap" title="Agexport analiza evolución de exportaciones hacia Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/maxresdefault-28-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/maxresdefault-28-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/11/maxresdefault-28-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agexport analiza evolución de exportaciones hacia Estados Unidos"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/agexport-analiza-evolucion-de-exportaciones-hacia-estados-unidos/" rel="bookmark" title="Agexport analiza evolución de exportaciones hacia Estados Unidos">Agexport analiza evolución de exportaciones hacia Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/estados-unidos-continua-siendo-el-principal-socio-comercial-del-pais-asegura-experto/" rel="bookmark" class="td-image-wrap" title="Estados Unidos continúa siendo el principal socio comercial del país, asegura experto"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/maxresdefault-27-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/maxresdefault-27-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/11/maxresdefault-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estados Unidos continúa siendo el principal socio comercial del país, asegura experto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/estados-unidos-continua-siendo-el-principal-socio-comercial-del-pais-asegura-experto/" rel="bookmark" title="Estados Unidos continúa siendo el principal socio comercial del país, asegura experto">Estados Unidos continúa siendo el principal socio comercial del país, asegura&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fa1aaf125291" data-td_block_id="td_uid_1_5fa1aaf125291"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fa1aaf125291" data-td_block_id="td_uid_1_5fa1aaf125291"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-247299"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247300"><a href="https://canalantigua.tv/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247301"><a href="https://canalantigua.tv/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-247302"><a href="https://canalantigua.tv/category/vida/">Vida y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5fa1aaf13a14e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5fa1aaf13a14e"><script>var block_td_uid_9_5fa1aaf13a14e=new tdBlock();block_td_uid_9_5fa1aaf13a14e.id="td_uid_9_5fa1aaf13a14e";block_td_uid_9_5fa1aaf13a14e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"636","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5fa1aaf13a14e_rand","tdc_css_class":"td_uid_9_5fa1aaf13a14e_rand","tdc_css_class_style":"td_uid_9_5fa1aaf13a14e_rand_style"}';block_td_uid_9_5fa1aaf13a14e.td_column_number="3";block_td_uid_9_5fa1aaf13a14e.block_type="td_block_mega_menu";block_td_uid_9_5fa1aaf13a14e.post_count="4";block_td_uid_9_5fa1aaf13a14e.found_posts="1522";block_td_uid_9_5fa1aaf13a14e.header_color="";block_td_uid_9_5fa1aaf13a14e.ajax_pagination_infinite_stop="";block_td_uid_9_5fa1aaf13a14e.max_num_pages="381";tdBlocksArray.push(block_td_uid_9_5fa1aaf13a14e);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5fa1aaf13a14e" id="td_uid_10_5fa1aaf13aebe" data-td_block_id="td_uid_9_5fa1aaf13a14e" data-td_filter_value="" href="https://canalantigua.tv/category/vida/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5fa1aaf13a14e" id="td_uid_11_5fa1aaf13af1b" data-td_block_id="td_uid_9_5fa1aaf13a14e" data-td_filter_value="49" href="https://canalantigua.tv/category/vida/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_9_5fa1aaf13a14e" id="td_uid_12_5fa1aaf13af77" data-td_block_id="td_uid_9_5fa1aaf13a14e" data-td_filter_value="518" href="https://canalantigua.tv/category/vida/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_9_5fa1aaf13a14e" id="td_uid_13_5fa1aaf13afe4" data-td_block_id="td_uid_9_5fa1aaf13a14e" data-td_filter_value="815" href="https://canalantigua.tv/category/vida/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_9_5fa1aaf13a14e" id="td_uid_14_5fa1aaf13b03d" data-td_block_id="td_uid_9_5fa1aaf13a14e" data-td_filter_value="74" href="https://canalantigua.tv/category/vida/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_9_5fa1aaf13a14e" id="td_uid_15_5fa1aaf13b08c" data-td_block_id="td_uid_9_5fa1aaf13a14e" data-td_filter_value="292" href="https://canalantigua.tv/category/vida/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-td_uid_9_5fa1aaf13a14e" id="td_uid_16_5fa1aaf13b0d9" data-td_block_id="td_uid_9_5fa1aaf13a14e" data-td_filter_value="813" href="https://canalantigua.tv/category/vida/viral/">Viral</a></div></div><div id=td_uid_9_5fa1aaf13a14e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/vaticano-aclara-comentarios-que-hizo-el-papa-sobre-uniones-civiles-entre-homosexuales/" rel="bookmark" class="td-image-wrap" title="Vaticano aclara comentarios que hizo el papa sobre uniones civiles entre homosexuales"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-6-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-6-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vaticano aclara comentarios que hizo el papa sobre uniones civiles entre homosexuales" title="Vaticano aclara comentarios que hizo el papa sobre uniones civiles entre homosexuales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/vaticano-aclara-comentarios-que-hizo-el-papa-sobre-uniones-civiles-entre-homosexuales/" rel="bookmark" title="Vaticano aclara comentarios que hizo el papa sobre uniones civiles entre homosexuales">Vaticano aclara comentarios que hizo el papa sobre uniones civiles entre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/netflix-aumenta-los-precios-de-dos-de-sus-planes/" rel="bookmark" class="td-image-wrap" title="Netflix aumenta los precios de dos de sus planes"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/10/Captura-146-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/10/Captura-146-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/10/Captura-146-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Netflix aumenta los precios de dos de sus planes" title="Netflix aumenta los precios de dos de sus planes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/netflix-aumenta-los-precios-de-dos-de-sus-planes/" rel="bookmark" title="Netflix aumenta los precios de dos de sus planes">Netflix aumenta los precios de dos de sus planes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/halloween-luna-azul-y-cambio-de-horario-como-vivirlo/" rel="bookmark" class="td-image-wrap" title="Halloween, luna azul y cambio de horario: ¿cómo vivirlo?"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/10/Captura-139-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/10/Captura-139-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/10/Captura-139-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Halloween, luna azul y cambio de horario: ¿cómo vivirlo?" title="Halloween, luna azul y cambio de horario: ¿cómo vivirlo?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/halloween-luna-azul-y-cambio-de-horario-como-vivirlo/" rel="bookmark" title="Halloween, luna azul y cambio de horario: ¿cómo vivirlo?">Halloween, luna azul y cambio de horario: ¿cómo vivirlo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/personas-que-no-usan-mascarillas-son-menos-empaticos/" rel="bookmark" class="td-image-wrap" title="Personas que no usan mascarillas son menos empáticos"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/10/Captura-138-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/10/Captura-138-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/10/Captura-138-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Personas que no usan mascarillas son menos empáticos" title="Personas que no usan mascarillas son menos empáticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/personas-que-no-usan-mascarillas-son-menos-empaticos/" rel="bookmark" title="Personas que no usan mascarillas son menos empáticos">Personas que no usan mascarillas son menos empáticos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5fa1aaf13a14e" data-td_block_id="td_uid_9_5fa1aaf13a14e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5fa1aaf13a14e" data-td_block_id="td_uid_9_5fa1aaf13a14e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247374"><a href="https://canalantigua.tv/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247923"><a href="https://canalantigua.tv/category/sobrenosotros/">Sobre Nosotros</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://canalantigua.tv/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canalantigua.tv/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://canalantigua.tv/category/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El poderoso huracán Eta ya azota Nicaragua</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-270265" class="post-270265 post type-post status-publish format-standard has-post-thumbnail category-internacionales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El poderoso huracán Eta ya azota Nicaragua</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://canalantigua.tv/author/fernanda-merida/">Fernanda Mérida</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T12:25:34+00:00">3 noviembre 2020</time></span>                    <div class="td-post-comments"><a href="https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-270265">32</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanalantigua.tv%2Fel-poderoso-huracan-eta-ya-azota-nicaragua%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+poderoso+hurac%C3%A1n+Eta+ya+azota+Nicaragua&url=https%3A%2F%2Fcanalantigua.tv%2Fel-poderoso-huracan-eta-ya-azota-nicaragua%2F&via=Canal+Antigua">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/&title=El poderoso huracán Eta ya azota Nicaragua">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/&amp;media=https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png&description=Eta, un huracán extremadamente poderoso, ya azota este martes el noreste de Nicaragua antes de tocar tierra posiblemente de forma">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El poderoso huracán Eta ya azota Nicaragua %0A%0A https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png" data-caption=""><img width="696" height="389" class="entry-thumb td-modal-image" src="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4-696x389.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4-696x389.png 696w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4-300x168.png 300w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4-1024x572.png 1024w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4-768x429.png 768w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4-1068x597.png 1068w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4-752x420.png 752w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png 1140w" sizes="(max-width: 696px) 100vw, 696px" alt="El poderoso huracán Eta ya azota Nicaragua" title="El poderoso huracán Eta ya azota Nicaragua"/></a></div>
        <p>Eta, un huracán extremadamente poderoso, ya azota este martes el noreste de Nicaragua antes de tocar tierra posiblemente de forma «catastrófica» y de lo que serían probablemente días de inundaciones y miseria en partes de Centroamérica, dijo el Centro Nacional de Huracanes de Estados Unidos.<span id="more-912541"></span></p>
<p>A las 6 am del martes (7 am ET), el huracán de categoría 4, con vientos máximos sostenidos de 230 kilómetros por hora, se centró en el Caribe y avanzaba lentamente hacia la costa de Nicaragua, al sureste de Puerto Cabezas, dijo el centro de huracanes.</p>
<p>Las bandas de tormenta ya estaban llevándose techos de casas y derribando árboles el martes por la mañana en Puerto Cabezas, <a href="https://www.facebook.com/canalantigua/">una</a> ciudad en una de las regiones más pobres de Nicaragua, informó Reuters, citando a Guillermo González, el jefe de la agencia de gestión de desastres de la nación.</p>
<h2><strong>Nicaragua, en alerta roja por el huracán Eta</strong></h2>
<p>Un sacerdote católico de esa ciudad dijo a Reuters el lunes que el suministro eléctrico ya estaba cortado en toda la ciudad y que los refugios establecidos por el gobierno estaban llenos.</p>
<p>«Esta ciudad de 70,000 habitantes es muy vulnerable. Tenemos casas de madera y adobe, la infraestructura de las casas residenciales es nuestra principal vulnerabilidad», dijo a Reuters el sacerdote Javier Plat.</p>
<p>Una advertencia de huracán entró en vigencia el martes para un tramo de la costa nicaragüense, desde la frontera sur con Honduras hasta Sandy Bay Sirpi en la costa caribeña centro-este de Nicaragua.</p>
<div class="outstream adfuel-rendered" data-ad-rendered="true" data-ad-rendered-size="fluid">
<div id="ad_out_vid_01" class="ad adfuel-rendered" data-google-query-id="CMypvNL65uwCFUvFhgodx5ANow" data-ad-rendered="true">
<div id="google_ads_iframe_/8663477/Espanol/special/article_6__container__"><iframe id="google_ads_iframe_/8663477/Espanol/special/article_6" title="advertisement" name="google_ads_iframe_/8663477/Espanol/special/article_6" width="1" height="1" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-google-container-id="7" data-integralas-id-e0444542-dda7-6d17-e7fd-a27ef4e91117="" data-load-complete="true" data-mce-fragment="1"></iframe></div>
</div>
</div>
<p>Se espera un «daño catastrófico por viento» cuando la pared del centro del huracán toque tierra en la costa caribeña de Nicaragua el martes, dijo el centro de huracanes.</p>
<p>Una peligrosa marejada ciclónica también podría afectar partes de Nicaragua, la nación más pobre de Centroamérica, dijo el centro.</p>
<h2><strong>Alarma en Centroamérica</strong></h2>
<p>El huracán podría generar condiciones potencialmente mortales en Nicaragua y otras naciones centroamericanas durante días, dijo el centro.</p>
<p>«Esta lluvia conducirá a inundaciones repentinas e inundaciones de ríos catastróficas y potencialmente mortales, junto <a href="https://canalantigua.tv/">con</a> deslizamientos de tierra en áreas de terreno más alto de América Central”, dijo el centro de huracanes.</p>
<p>El pronóstico actual contempla que el huracán serpenteará por las montañas de Nicaragua y Honduras antes de dirigirse el viernes al norte, hacia Belice, como depresión tropical. La trayectoria y la intensidad de Eta siguen siendo inciertas para después del viernes.</p>
<p>Eta, que avanza lentamente y se intensifica rápidamente – su velocidad de viento sostenida se duplicó con creces en el Caribe desde el domingo por la noche hasta el lunes por la noche – es el último de una muy activa temporada de huracanes en el Atlántico.</p>
<p>Como la vigésimo octava tormenta con nombre en el Atlántico esta temporada, Eta empata el récord de la cantidad de tormentas con nombre en <a href="https://www.facebook.com/canalantigua/">una</a> sola temporada establecido en 2005.</p>
<h2><strong>Las condiciones se deterioran a lo largo de la costa</strong></h2>
<p>Eta tiene el potencial de provocar uno de los peores eventos de inundaciones que Nicaragua ha visto desde el huracán Mitch en 1998, que mató a más de 10.000 personas.</p>
<p>Se espera que Eta produzca «daños catastróficos por viento» dondequiera que la pared del centro del huracán toque tierra, dijo el centro.</p>
<p>Se espera que las lluvias torrenciales y las inundaciones y deslizamientos de tierra resultantes estén entre las principales amenazas. La amenaza de viento y marejada ciclónica debería disminuir durante el martes, pero la lluvia durará hasta bien entrada la semana.</p>
<p>Pronósticos de lluvia hasta el viernes por la noche, según el Centro Nacional de Huracanes:</p>
<p>Gran parte de Nicaragua y Honduras: de 15 a 63,5 centímetros, con cantidades aisladas de hasta 88,9 centímetros.</p>
<p>Oriente de Guatemala y Belice: de 10 a 50,8 centímetros, con cantidades aisladas de hasta 63,5 centímetros.</p>
<p>Partes de Panamá y Costa Rica: de 10 a 38,1 centímetros, con cantidades aisladas de hasta 63,5 centímetros.</p>
<p>Jamaica y sureste de México: de 5 a 25,4 centímetros, con cantidades aisladas de hasta 38,1 centímetros.</p>
<p>El Salvador, <a href="https://canalantigua.tv/">sur</a> de Haití e Islas Caimán: de 3 a 12,7 centímetros, con cantidades aisladas de hasta 25,4 centímetros.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanalantigua.tv%2Fel-poderoso-huracan-eta-ya-azota-nicaragua%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+poderoso+hurac%C3%A1n+Eta+ya+azota+Nicaragua&url=https%3A%2F%2Fcanalantigua.tv%2Fel-poderoso-huracan-eta-ya-azota-nicaragua%2F&via=Canal+Antigua">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/&title=El poderoso huracán Eta ya azota Nicaragua">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/&amp;media=https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png&description=Eta, un huracán extremadamente poderoso, ya azota este martes el noreste de Nicaragua antes de tocar tierra posiblemente de forma">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El poderoso huracán Eta ya azota Nicaragua %0A%0A https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canalantigua.tv/esto-es-lo-que-se-sabe-sobre-la-hospitalizacion-de-maradona/">Esto es lo que se sabe sobre la hospitalización de Maradona</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://canalantigua.tv/author/fernanda-merida/"><img alt='' src='https://secure.gravatar.com/avatar/29adf7020d8d50900af4ccdd6d443fec?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29adf7020d8d50900af4ccdd6d443fec?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://canalantigua.tv/author/fernanda-merida/">Fernanda Mérida</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ferchameridaruiz/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ferchomeru/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#9afcffe8f4fbf4fefbb4f7ffe8f3fefbdafde8efeaf5fbb4fdee" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fernanda Mérida"></span><meta itemprop="datePublished" content="2020-11-03T12:25:34+00:00"><meta itemprop="dateModified" content="2020-11-03T12:25:34-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canalantigua.tv/el-poderoso-huracan-eta-ya-azota-nicaragua/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.canalantigua.tv/wp-content/uploads/2020/02/272-x90-logo.png"></span><meta itemprop="name" content="Canal Antigua"></span><meta itemprop="headline " content="El poderoso huracán Eta ya azota Nicaragua"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-4.png"><meta itemprop="width" content="1140"><meta itemprop="height" content="637"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_18_5fa1aaf150a01_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5fa1aaf150a01"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_18_5fa1aaf150a01=new tdBlock();block_td_uid_18_5fa1aaf150a01.id="td_uid_18_5fa1aaf150a01";block_td_uid_18_5fa1aaf150a01.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_5fa1aaf150a01_rand","td_column_number":3,"live_filter_cur_post_id":270265,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5fa1aaf150a01_rand","tdc_css_class_style":"td_uid_18_5fa1aaf150a01_rand_style"}';block_td_uid_18_5fa1aaf150a01.td_column_number="3";block_td_uid_18_5fa1aaf150a01.block_type="td_block_related_posts";block_td_uid_18_5fa1aaf150a01.post_count="3";block_td_uid_18_5fa1aaf150a01.found_posts="954";block_td_uid_18_5fa1aaf150a01.header_color="";block_td_uid_18_5fa1aaf150a01.ajax_pagination_infinite_stop="";block_td_uid_18_5fa1aaf150a01.max_num_pages="318";tdBlocksArray.push(block_td_uid_18_5fa1aaf150a01);</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5fa1aaf151e86" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5fa1aaf150a01" href="#">Artículos relacionados</a><a id="td_uid_20_5fa1aaf151e8d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5fa1aaf150a01" href="#">Más del autor</a></h4><div id=td_uid_18_5fa1aaf150a01 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/eta-cerca-de-categoria-5-se-esperan-danos-catastroficos/" rel="bookmark" class="td-image-wrap" title="Eta cerca de categoría 5; se esperan daños catastróficos"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-1-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-1-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eta cerca de categoría 5; se esperan daños catastróficos" title="Eta cerca de categoría 5; se esperan daños catastróficos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/eta-cerca-de-categoria-5-se-esperan-danos-catastroficos/" rel="bookmark" title="Eta cerca de categoría 5; se esperan daños catastróficos">Eta cerca de categoría 5; se esperan daños catastróficos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/ee-uu-a-las-urnas-en-medio-del-aumento-de-covid-19/" rel="bookmark" class="td-image-wrap" title="EE.UU a las urnas en medio del aumento de covid-19"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/11/Captura-de-pantalla-2020-11-03-080524-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="EE.UU a las urnas en medio del aumento de covid-19" title="EE.UU a las urnas en medio del aumento de covid-19"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/ee-uu-a-las-urnas-en-medio-del-aumento-de-covid-19/" rel="bookmark" title="EE.UU a las urnas en medio del aumento de covid-19">EE.UU a las urnas en medio del aumento de covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/al-menos-100-millones-de-votos-se-emitieron-antes-del-dia-de-las-elecciones/" rel="bookmark" class="td-image-wrap" title="Al menos 100 millones de votos se emitieron antes del día de las elecciones en EE.UU."><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/11/CNN-voto-anticipado-e1604409518481-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/11/CNN-voto-anticipado-e1604409518481-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/11/CNN-voto-anticipado-e1604409518481-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al menos 100 millones de votos se emitieron antes del día de las elecciones en EE.UU."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/al-menos-100-millones-de-votos-se-emitieron-antes-del-dia-de-las-elecciones/" rel="bookmark" title="Al menos 100 millones de votos se emitieron antes del día de las elecciones en EE.UU.">Al menos 100 millones de votos se emitieron antes del día de las elecciones en EE.UU.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5fa1aaf150a01" data-td_block_id="td_uid_18_5fa1aaf150a01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5fa1aaf150a01" data-td_block_id="td_uid_18_5fa1aaf150a01"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-poderoso-huracan-eta-ya-azota-nicaragua/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=el-poderoso-huracan-eta-ya-azota-nicaragua#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://canalantigua.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password" placeholder="Comentario:" id="bdb29ce154" name="bdb29ce154" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute("id","a1941f48835f762d2d4535b18e86577a");document.getElementById("bdb29ce154").setAttribute("id","comment");</script>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='270265' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget master-slider-main-widget">
		<!-- MasterSlider -->
		<div id="P_MS5fa1aaf155175" class="master-slider-parent msl ms-parent-id-1" style="max-width:300px;">

			
			<!-- MasterSlider Main -->
			<div id="MS5fa1aaf155175" class="master-slider ms-skin-light-3">
				 				 
				<div class="ms-slide" data-delay="3" data-fill-mode="fill">
					<img src="https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://canalantigua.tv/wp-content/uploads/2020/08/ca-300x250-1.png"/>


	<div class="ms-thumb"><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>
				<div class="ms-slide" data-delay="3" data-fill-mode="fill">
					<img src="https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="https://canalantigua.tv/wp-content/uploads/2020/08/ca-300x250-v2.png"/>


	<div class="ms-thumb"><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div>
</div>
				</div>

			</div>
			<!-- END MasterSlider Main -->

			 
		</div>
		<!-- END MasterSlider -->

		<script>(function($){"use strict";$(function(){var masterslider_5175=new MasterSlider();masterslider_5175.control('arrows',{autohide:false,overVideo:true});masterslider_5175.control('bullets',{autohide:true,overVideo:true,dir:'h',align:'bottom',margin:10});masterslider_5175.control('circletimer',{autohide:false,overVideo:true,color:'#434343',radius:10,stroke:3});masterslider_5175.control('timebar',{autohide:false,overVideo:true,align:'bottom',color:'#FFFFFF',width:4});masterslider_5175.setup("MS5fa1aaf155175",{width:300,height:250,minHeight:0,space:0,start:1,grabCursor:true,swipe:true,mouse:true,layout:"boxed",wheel:false,autoplay:true,instantStartLayers:false,loop:true,shuffle:false,preload:0,heightLimit:true,autoHeight:false,smoothHeight:true,endPause:false,overPause:true,fillMode:"fill",centerControls:true,startOnAppear:false,layersMode:"center",hideLayers:false,fullscreenMargin:0,speed:20,dir:"h",parallaxMode:'swipe',view:"basic"});window.masterslider_instances=window.masterslider_instances||[];window.masterslider_instances.push(masterslider_5175);});})(jQuery);</script>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Síguenos en Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/canalantigua" target="_blank">@canalantigua</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_22_5fa1aaf155727_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_5fa1aaf155727"><div class="td-block-title-wrap"></div><div id=td_uid_22_5fa1aaf155727 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA4E7_7ntXB" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.29.750.750a/s640x640/75561379_1294420907429866_9164756514744396865_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=6sekZXtNnlEAX_QZyL-&oh=509848857a5cdb3840e31c4de1783636&oe=5EFD4FBA"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA0yoXNnkFE" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/e35/c140.0.549.549a/101054351_708039779762804_958090312606556611_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=108&_nc_ohc=MJHMs5BeRr0AX85Mz68&oh=416c7bc56bacb99f335b87f98b1e6f09&oe=5EFF8690"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA0ECcyHh4n" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/e35/c257.0.565.565a/101066050_263174861707914_3720289068094171255_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=106&_nc_ohc=Dc5EM18FkacAX-3_g6i&oh=e37b5272375b98dd8efa27965831df07&oe=5EFDB8AC"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAvwzoigv8v" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100992991_540983949928423_4319212644442439879_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=107&_nc_ohc=SvYzIDwhr6UAX_e0e9H&oh=32f6ffe4b0bd9c0611c7e0f734931324&oe=5ED75A18"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAvSi20HILw" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c123.0.834.834a/s640x640/100957907_1104892399876804_2571853714943778507_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=104&_nc_ohc=MNBI6zZC6KQAX9RWsBe&oh=ad6afe717beb896e1c8e0c252302d71e&oe=5F00AA3E"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAtle30ALt8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/e35/c0.133.480.480a/101326985_2629090944016268_7195974734955431370_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=108&_nc_ohc=lD_dfwETr2QAX_O_Yiy&oh=597e5a331754e2488fe812a71f05a9f6&oe=5ED79839"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://canalantigua.tv/"><img src="https://www.canalantigua.tv/wp-content/uploads/2020/02/272-x90-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div>Avenida Reforma 13-70 Zona 9
Edificio Real Reforma Oficina 12 C

Contacto : (502) 2222 - 8800</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

			<script>jQuery(document).ready(function(){function mgclInit(){if(jQuery.fn.off){jQuery('.no-lightbox, .no-lightbox img').off('click');}else{jQuery('.no-lightbox, .no-lightbox img').unbind('click');}jQuery('a.no-lightbox').click(mgclOnClick);if(jQuery.fn.off){jQuery('a.set-target').off('click');}else{jQuery('a.set-target').unbind('click');}jQuery('a.set-target').click(mgclOnClick);}function mgclOnClick(){if(!this.target||this.target==''||this.target=='_self')window.location=this.href;else
window.open(this.href,this.target);return false;}function mgclAddLoadEvent(func){var oldOnload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldOnload();func();}}}mgclAddLoadEvent(mgclInit);mgclInit();});</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa1aaf1570f7
    -->

    
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if(typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof module==='object'&&module.exports){module.exports=factory(require('jquery'));}else{factory(jQuery);}}(function($){"use strict";var defaults={percentage:true};var $window=$(window),cache=[],scrollEventBound=false,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){var fieldsArray={hitType:'event',eventCategory:'Scroll Depth',eventAction:action,eventLabel:label,eventValue:1,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);if(arguments.length>3){fieldsArray={hitType:'timing',timingCategory:'Scroll Depth',timingVar:action,timingValue:timing,timingLabel:label,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);}}function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5};}function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key);}});}function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString();}function init(){bindScrollDepth();}$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth();};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth();}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1);}if(inCacheArray!=-1){cache.splice(inCacheArray,1);}});};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args);};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args);}else if(!timeout){timeout=setTimeout(later,remaining);}return result;};}function bindScrollDepth(){scrollEventBound=true;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing);},500));}init();};return $.scrollDepth;}));jQuery.scrollDepth();}else{setTimeout(monsterinsights_scroll_tracking_load,200);}}monsterinsights_scroll_tracking_load();});}</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/js/jquery.easing.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/js/masterslider.min.js?ver=3.6.0'></script>

<!-- JS generated by theme -->

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://canalantigua.tv/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://canalantigua.tv/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fa1aaf15737c"></textarea>
						<div id="td_live_css_uid_1_5fa1aaf15737c" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5fa1aaf15737c');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5fa1aaf15737c");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>