    <!doctype html>
<html lang="es" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
    	<meta property="fb:pages" content="162032537298"/>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Francia y Alemania se niegan a pagar el gas ruso en rublos</title>
	<meta name="description" content="Los ministros de Economía de Alemania y Francia afirmaron este jueves que se comprometen a respetar los acuerdos existentes con Rusia para que los pagos por los suministros de gas ruso se realicen únicamente en euros."/>
	<link rel="canonical" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Francia y Alemania se niegan a pagar el gas ruso en rublos"/>
	<meta property="og:description" content="Los ministros de Economía de Alemania y Francia afirmaron este jueves que se comprometen a respetar los acuerdos existentes con Rusia para que los pagos por los suministros de gas ruso se realicen únicamente en euros."/>
	<meta property="og:url" content="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/"/>
	<meta property="og:site_name" content="Canal Antigua"/>
	<meta property="article:publisher" content="https://www.facebook.com/canalantigua"/>
	<meta property="article:published_time" content="2022-03-31T17:04:12+00:00"/>
	<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png"/>
	<meta property="og:image:width" content="661"/>
	<meta property="og:image:height" content="430"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:image" content="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?fit=661%2C430&amp;ssl=1"/>
	<meta name="twitter:creator" content="@canalantigua"/>
	<meta name="twitter:site" content="@canalantigua"/>
	<meta name="twitter:label1" content="Escrito por"/>
	<meta name="twitter:data1" content="redaccion"/>
	<meta name="twitter:label2" content="Tiempo de lectura"/>
	<meta name="twitter:data2" content="2 minutos"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://canalantigua.tv/#organization","name":"Canal Antigua","url":"https://canalantigua.tv/","sameAs":["https://www.facebook.com/canalantigua","https://www.instagram.com/canalantigua/","https://www.youtube.com/user/miracanalantigua","https://twitter.com/canalantigua"],"logo":{"@type":"ImageObject","@id":"https://canalantigua.tv/#logo","inLanguage":"es","url":"https://i2.wp.com/canalantigua.tv/wp-content/uploads/2020/02/544-x-180-logo-2.png?fit=544%2C180&ssl=1","contentUrl":"https://i2.wp.com/canalantigua.tv/wp-content/uploads/2020/02/544-x-180-logo-2.png?fit=544%2C180&ssl=1","width":544,"height":180,"caption":"Canal Antigua"},"image":{"@id":"https://canalantigua.tv/#logo"}},{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","description":"Somos informaci\u00f3n","publisher":{"@id":"https://canalantigua.tv/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://canalantigua.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?fit=661%2C430&ssl=1","contentUrl":"https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?fit=661%2C430&ssl=1","width":661,"height":430},{"@type":"WebPage","@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#webpage","url":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/","name":"Francia y Alemania se niegan a pagar el gas ruso en rublos","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#primaryimage"},"datePublished":"2022-03-31T17:04:12+00:00","dateModified":"2022-03-31T17:04:12+00:00","description":"Los ministros de Econom\u00eda de Alemania y Francia afirmaron este jueves que se comprometen a respetar los acuerdos existentes con Rusia para que los pagos por los suministros de gas ruso se realicen \u00fanicamente en euros.","breadcrumb":{"@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/"]}]},{"@type":"BreadcrumbList","@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://canalantigua.tv/"},{"@type":"ListItem","position":2,"name":"Francia y Alemania se niegan a pagar el gas ruso en rublos"}]},{"@type":"Article","@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#article","isPartOf":{"@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#webpage"},"author":{"@id":"https://canalantigua.tv/#/schema/person/a49bed1f1fd95f40ad0ade2d403f6c13"},"headline":"Francia y Alemania se niegan a pagar el gas ruso en rublos","datePublished":"2022-03-31T17:04:12+00:00","dateModified":"2022-03-31T17:04:12+00:00","mainEntityOfPage":{"@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#webpage"},"wordCount":368,"commentCount":0,"publisher":{"@id":"https://canalantigua.tv/#organization"},"image":{"@id":"https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?fit=661%2C430&ssl=1","keywords":["alemania","francia","gas ruso","rublos"],"articleSection":["Internacionales"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/#respond"]}]},{"@type":"Person","@id":"https://canalantigua.tv/#/schema/person/a49bed1f1fd95f40ad0ade2d403f6c13","name":"redaccion","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=96&d=mm&r=g","caption":"redaccion"},"url":"https://canalantigua.tv/author/redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed de los comentarios" href="https://canalantigua.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Comentario Francia y Alemania se niegan a pagar el gas ruso en rublos del feed" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/feed/"/>
<meta property="og:title" content="Francia y Alemania se niegan a pagar el gas ruso en rublos"/><meta property="og:type" content="article"/><meta property="og:url" content="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/"/><meta property="og:site_name" content="Canal Antigua Guatemala"/><meta property="og:image" content="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?fit=300%2C195&amp;ssl=1"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.7.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-47651405-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-47651405-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css' href='https://canalantigua.tv/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1634187757' type='text/css' media='all'/>
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css' href='https://canalantigua.tv/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=5.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='awpa-wp-post-author-style-css' href='https://canalantigua.tv/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='newsphere-style-css' href='https://canalantigua.tv/wp-content/themes/newsphere/style.css?ver=1.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='child-style-css' href='https://canalantigua.tv/wp-content/themes/newsphere-child/style.css?ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='https://canalantigua.tv/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=5.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-css' href='https://canalantigua.tv/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=5.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='swiper-css' href='https://canalantigua.tv/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=5.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='sidr-css' href='https://canalantigua.tv/wp-content/themes/newsphere/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='magnific-popup-css' href='https://canalantigua.tv/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=5.8.4' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='newsphere-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-main-css' href='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.10' type='text/css' media='all'/>
<link rel='stylesheet' id='msl-custom-css' href='https://canalantigua.tv/wp-content/uploads/master-slider/custom.css?ver=1.9' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/10.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.2/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/canalantigua.tv","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8.4' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://canalantigua.tv/wp-json/"/><link rel="alternate" type="application/json" href="https://canalantigua.tv/wp-json/wp/v2/posts/303628"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.4"/>
<link rel='shortlink' href='https://wp.me/pbGual-1gZe'/>
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Ffrancia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Ffrancia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos%2F&#038;format=xml"/>

<!-- This site is using AdRotate v5.8.16 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-4{margin:0 0 0 0;width:100%;max-width:728px;height:100%;max-height:90px;float:left;clear:left}.g-5{margin:0 auto}.g-6{margin:0 auto}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<script>var ms_grabbing_curosr='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://canalantigua.tv/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.10 - Responsive Touch Image Slider | avt.li/msf"/>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php">        <style type="text/css">body .header-style1 .top-header.data-bg:before,body .header-style1 .main-header.data-bg:before{background:rgba(0,0,0,0)}.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px);display:none}body.aft-light-mode .aft-blocks.banner-carousel-1-wrap,body.aft-dark-mode .aft-blocks.banner-carousel-1-wrap,body.aft-default-mode .aft-blocks.banner-carousel-1-wrap{background-image:url(https://i0.wp.com/canalantigua.tv/wp-content/uploads/2020/12/cropped-Guatemala_City_-_Guatemala-black-scaled-1-1.jpg?fit=2402%2C1440&ssl=1)}</style>
        <link rel="amphtml" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos&#038;amp">			<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<link rel="icon" href="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2020/12/cropped-cropped-canal-antigua-512x512-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2020/12/cropped-cropped-canal-antigua-512x512-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2020/12/cropped-cropped-canal-antigua-512x512-favicon.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2020/12/cropped-cropped-canal-antigua-512x512-favicon.png?fit=270%2C270&#038;ssl=1"/>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-47651405-1','auto');ga('send','pageview');</script>
<!-- END GAINWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">@media (min-width:768px){#div-gpt-ad-1596151011965-0{display:none}#headerenvivo{color:#09c;font-weight:700;clear:both;margin-top:130px}.b320x50animado,#btop300x50,#bgrupoa300x250,.btop300x50,#banner320x50palace{display:none}#btop728x90{float:right}.btop728x90{float:left}#envivoblock{width:100%;padding:0;margin:0 auto;display:flex;min-height:100px}#envivobox{width:70%;margin:5% 5% 5% 0;padding:0}#example-video{width:100%;height:480px;max-height:480px;min-height:250px}#playerElement{width:100%;height:0;padding:0 0 44% 0;margin-bottom:30px}.bannerenvivo{flex-grow:1;background:none;text-align:center;margin:5% 0;padding:0 0;max-width:300px}}@media (max-width:767px){#div-gpt-ad-1596151046037-0{display:none}#headerenvivo{color:#09c;font-weight:700;clear:both;margin-top:30px}.b728x90animado,#bgrupoa728x90,#btop728x90,.btop728x90,.bgrupoa728x90,#banner970x250palace{display:none}#example-video{width:100%;height:248px}#playerElement{width:100%;height:0;padding:0 0 70% 0;margin-bottom:30px}#envivoblock{width:100%;padding:0;margin:16px auto;min-height:100px;clear:both}#envivobox{clear:both}.bannerenvivo{clear:both;background:none;text-align:center;margin:5% 0;padding:0 0;max-width:300px}}#b300x250,.btop300x50,#b300x600,#banner970x250palace,#banner320x50palace{text-align:-webkit-center;margin:0 auto;padding:0;width:100%}#sidr{display:none}.site-info,.off-cancas-panel{display:none}.g-6{margin-bottom:20px}</style>
		        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-47651405-1');</script>
    </head>

<body class="post-template-default single single-post postid-303628 single-format-standard wp-custom-logo wp-embed-responsive _masterslider _ms_version_3.7.10 aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list aft-transparent-main-banner-box default-content-layout single-content-mode-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                                            <div class="off-cancas-panel">
  							<span class="offcanvas">
  								<a href="#" class="offcanvas-nav">
  									<div class="offcanvas-menu">
  										<span class="mbtn-top"></span>
  										<span class="mbtn-mid"></span>
  										<span class="mbtn-bot"></span>
  									</div>
  								</a>
  							</span>
                        </div>
                    
                    <div class="date-bar-left">
                                            </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a title="
				
								" target="_blank" rel="noopener" href="https://facebook.com/canalantigua/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a title="
				
								" href="https://twitter.com/canalantigua/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a title="
				
								" href="https://www.youtube.com/user/miracanalantigua"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a title="
				
								" target="_blank" rel="noopener" href="https://www.instagram.com/canalantigua/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
                              						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header data-bg" data-background="https://canalantigua.tv/wp-content/uploads/2020/12/cropped-cropped-canal-antigua-back-header-2.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://canalantigua.tv/" class="custom-logo-link" rel="home"><img width="300" height="99" src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2020/12/cropped-cropped-544-x-180-logo-300x99-1.png?fit=300%2C99&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Canal Antigua" data-lazy-src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2020/12/cropped-cropped-544-x-180-logo-300x99-1.png?fit=300%2C99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a>                            <p class="site-title font-family-1">
                                <a href="https://canalantigua.tv/" rel="home">Canal Antigua</a>
                            </p>
                        
                                                    <p class="site-description">Somos información</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">	
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://canalantigua.tv">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                            <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Menú principal                                            </span>
                                                <i class="ham"></i>
                                            </button>


                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-247298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247298"><a href="https://canalantigua.tv/category/nacionales/">Nacionales</a></li>
<li id="menu-item-247299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-247299"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-247300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247300"><a href="https://canalantigua.tv/category/deportes/">Deportes</a></li>
<li id="menu-item-247301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247301"><a href="https://canalantigua.tv/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-247302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247302"><a href="https://canalantigua.tv/category/vida/">Vida y Cultura</a></li>
<li id="menu-item-247923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247923"><a href="https://canalantigua.tv/category/sobrenosotros/">Sobre Nosotros</a></li>
</ul></div>                                        </div>

                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://canalantigua.tv/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        <div class="container-wrapper">

    
    


    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://canalantigua.tv/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://canalantigua.tv/category/internacionales/" itemprop="item"><span itemprop="name">Internacionales</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/" itemprop="item"><span itemprop="name">Francia y Alemania se niegan a pagar el gas ruso en rublos</span></a><meta itemprop="position" content="3"/></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-303628" class="af-single-article post-303628 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-alemania tag-francia tag-gas-ruso tag-rublos">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/internacionales/" alt="Ver todas las entradas en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">Francia y Alemania se niegan a pagar el gas ruso en rublos</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">2 minutos de lectura</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    39 mins atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="661" height="430" src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?fit=661%2C430&amp;ssl=1" class="attachment-newsphere-featured size-newsphere-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?w=661&amp;ssl=1 661w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?resize=300%2C195&amp;ssl=1 300w" data-lazy-sizes="(max-width: 661px) 100vw, 661px" data-lazy-src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?fit=661%2C430&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p>Los ministros de Economía de Alemania y Francia afirmaron este jueves que se comprometen a respetar los acuerdos existentes con Rusia para que los pagos por los suministros de gas ruso se realicen únicamente en euros.</p>
<p>«Los contratos están en euros y deben pagarse en euros y se pagarán en euros», dijo el ministro francés de Economía y Finanzas, Bruno Le Maire, durante una rueda de prensa conjunta con su homólogo alemán, Robert Habeck.</p>
<p>«No aceptaremos la forma de pago del gas [ruso] en otra moneda que no sea la establecida en el contrato», añadió.</p>
<div id="liveblog-73c81391-0ece-43ed-a458-ad80f926675c" class="liveblog-entry">
<div class="liveblog-entry-main">
<div class="liveblog-entry-content">
<p>El presidente de Rusia, Vladimir Putin, dijo este jueves que, según un decreto recién firmado sobre el comercio de gas natural con «países hostiles», las empresas deberán tener cuentas en bancos rusos y pagar los contratos en rublos.</p>
<p>En otra rueda de prensa, Habeck afirmó que Alemania está «preparada» para todos los escenarios, incluido el corte de los flujos de gas ruso a Europa, mientras que Le Maire dijo que Francia se está «preparando» en caso de que Rusia corte los suministros de gas.</p>
<p>El canciller alemán, Olaf Scholz, también insistió el jueves en que Berlín hará los pagos del gas ruso sólo en euros.</p>
<p>«Hemos examinado los contratos de suministro de gas y otras entregas. [Los contratos establecen] que los pagos deben hacerse en euros, a veces en dólares estadounidenses, pero sobre todo en euros. Y he dejado claro en mi conversación con el presidente de Rusia que esto seguirá siendo así», dijo Scholz en Berlín durante una rueda de prensa conjunta con su homólogo austriaco Karl Nehammer.</p>
<p>«Es una sensación terrible depender de la energía rusa en estos momentos», dijo el Canciller austriaco.</p>
<p>«Debemos asegurar el suministro de energía para que la economía funcione, porque el gas que viene de Rusia no sólo se utiliza para los hogares, sino también para las industrias en las que hay puestos de trabajo, y hay que mantener la prosperidad», explicó Nehammer.</p>
<p>*Con información de CNN</p>
</div>
</div>
</div>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://canalantigua.tv/author/redaccion/"><img alt src="https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://canalantigua.tv/author/redaccion/">redaccion</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://canalantigua.tv/author/redaccion/" class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-303628" class="share-twitter sd-button share-icon no-text" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-303628" class="share-facebook sd-button share-icon no-text" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-303628" class="share-linkedin sd-button share-icon no-text" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	
</div>                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://canalantigua.tv/tag/alemania/" rel="tag">alemania</a> <a href="https://canalantigua.tv/tag/francia/" rel="tag">francia</a> <a href="https://canalantigua.tv/tag/gas-ruso/" rel="tag">gas ruso</a> <a href="https://canalantigua.tv/tag/rublos/" rel="tag">rublos</a></span>                </div>
                                            </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Más historias                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2021/11/Petrolera-voa-grupoa-a-19-11-21.png?resize=720%2C380&#038;ssl=1">
                                <img src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2021/11/Petrolera-voa-grupoa-a-19-11-21.png?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 minutos de lectura</span>
                                </span>
                                <a href="https://canalantigua.tv/presidente-joe-biden-considera-liberar-1-millon-de-barriles-de-petroleo-al-dia-de-reservas/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/internacionales/" alt="Ver todas las entradas en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://canalantigua.tv/presidente-joe-biden-considera-liberar-1-millon-de-barriles-de-petroleo-al-dia-de-reservas/">Presidente Joe Biden considera liberar 1 millón de barriles de petróleo al día de reservas</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2021/07/Aumenta-a-94-el-número-de-muertos-por-colapso-del-edificio-en-Miami-grupoa-canal-antigua-guatemala-12-07-2021-.png?resize=720%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2021/07/Aumenta-a-94-el-número-de-muertos-por-colapso-del-edificio-en-Miami-grupoa-canal-antigua-guatemala-12-07-2021-.png?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 minutos de lectura</span>
                                </span>
                                <a href="https://canalantigua.tv/juez-aprueba-acuerdo-millonario-por-colapso-de-edificio-en-miami/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/internacionales/" alt="Ver todas las entradas en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://canalantigua.tv/juez-aprueba-acuerdo-millonario-por-colapso-de-edificio-en-miami/">Juez aprueba acuerdo millonario por colapso de edificio en Miami</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2022/02/Juan-Orlando-Hernández-CNN-grupo-a-15-02-22.jpeg?resize=720%2C380&#038;ssl=1">
                                <img src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2022/02/Juan-Orlando-Hernández-CNN-grupo-a-15-02-22.jpeg?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 minutos de lectura</span>
                                </span>
                                <a href="https://canalantigua.tv/juan-orlando-hernandez-presenta-amparo-contra-su-extradicion-a-ee-uu/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/internacionales/" alt="Ver todas las entradas en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://canalantigua.tv/juan-orlando-hernandez-presenta-amparo-contra-su-extradicion-a-ee-uu/">Juan Orlando Hernández presenta amparo contra su extradición a EE.UU.</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://canalantigua.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password" id="b64702c8f7" name="b64702c8f7" cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute("id","a3bf9db0f1f03348c834028c2871a686");document.getElementById("b64702c8f7").setAttribute("id","comment");</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required'/></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario"/> <input type='hidden' name='comment_post_ID' value='303628' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area ">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="search-1" class="widget newsphere-widget widget_search"><form role="search" method="get" class="search-form" action="https://canalantigua.tv/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form></div>
		<div id="recent-posts-1" class="widget newsphere-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://canalantigua.tv/2-9-millones-de-vacunas-sputnik-v-vencieron-este-jueves/">2.9 millones de vacunas Sputnik V vencieron este jueves</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/" aria-current="page">Francia y Alemania se niegan a pagar el gas ruso en rublos</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/hija-de-bruce-willis-agradece-los-mensajes-de-apoyo-a-su-familia/">Hija de Bruce Willis, agradece los mensajes de apoyo a su familia</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/el-legado-de-selena-quintanilla-a-27-anos-de-su-muerte/">El legado de Selena Quintanilla a 27 años de su muerte</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/incautan-140-tarantulas-en-bogota-que-iban-a-ser-exportadas-ilegalmente-a-mexico/">Incautan 140 tarántulas en Bogotá que iban a ser exportadas ilegalmente a México</a>
									</li>
					</ul>

		</div>        </aside>
    </div>
</div>

</div>
<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Por si no lo vió                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2021/12/vacunas-sputnik-v-grupo-a-30-12-21.png?resize=720%2C339&#038;ssl=1">
                            <img src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2021/12/vacunas-sputnik-v-grupo-a-30-12-21.png?resize=720%2C339&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 minutos de lectura</span>
                            </span>
                            <a href="https://canalantigua.tv/2-9-millones-de-vacunas-sputnik-v-vencieron-este-jueves/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="Ver todas las entradas en Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/2-9-millones-de-vacunas-sputnik-v-vencieron-este-jueves/">2.9 millones de vacunas Sputnik V vencieron este jueves</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 mins atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?resize=661%2C380&#038;ssl=1">
                            <img src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-31-a-las-11.03.28-a.m..png?resize=661%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 minutos de lectura</span>
                            </span>
                            <a href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/internacionales/" alt="Ver todas las entradas en Internacionales"> 
                                 Internacionales
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/">Francia y Alemania se niegan a pagar el gas ruso en rublos</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    39 mins atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Bruce-Willis-CNN-grupo-a-31-03-22.png?resize=720%2C380&#038;ssl=1">
                            <img src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2022/03/Bruce-Willis-CNN-grupo-a-31-03-22.png?resize=720%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 minutos de lectura</span>
                            </span>
                            <a href="https://canalantigua.tv/hija-de-bruce-willis-agradece-los-mensajes-de-apoyo-a-su-familia/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/entretenimiento/" alt="Ver todas las entradas en Entretenimiento"> 
                                 Entretenimiento
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/hija-de-bruce-willis-agradece-los-mensajes-de-apoyo-a-su-familia/">Hija de Bruce Willis, agradece los mensajes de apoyo a su familia</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2022/03/selena-quintanilla-grupo-a-31-03-22-1.jpeg?resize=720%2C380&#038;ssl=1">
                            <img src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2022/03/selena-quintanilla-grupo-a-31-03-22-1.jpeg?resize=720%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">4 minutos de lectura</span>
                            </span>
                            <a href="https://canalantigua.tv/el-legado-de-selena-quintanilla-a-27-anos-de-su-muerte/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/entretenimiento/" alt="Ver todas las entradas en Entretenimiento"> 
                                 Entretenimiento
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/el-legado-de-selena-quintanilla-a-27-anos-de-su-muerte/">El legado de Selena Quintanilla a 27 años de su muerte</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 horas atrás            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://canalantigua.tv/author/redaccion/">
                redaccion            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="custom_html-1" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Canal Antigua</span></h2><div class="textwidget custom-html-widget">Av. Reforma 13 -70 Zona 9<br>
Edificio Real Reforma<br>
Nivel 12<br><br>
PBX: +502 2222 8800</div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            
		<div id="recent-posts-3" class="widget newsphere-widget widget_recent_entries">
		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
		<ul>
											<li>
					<a href="https://canalantigua.tv/2-9-millones-de-vacunas-sputnik-v-vencieron-este-jueves/">2.9 millones de vacunas Sputnik V vencieron este jueves</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos/" aria-current="page">Francia y Alemania se niegan a pagar el gas ruso en rublos</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/hija-de-bruce-willis-agradece-los-mensajes-de-apoyo-a-su-familia/">Hija de Bruce Willis, agradece los mensajes de apoyo a su familia</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/el-legado-de-selena-quintanilla-a-27-anos-de-su-muerte/">El legado de Selena Quintanilla a 27 años de su muerte</a>
									</li>
											<li>
					<a href="https://canalantigua.tv/incautan-140-tarantulas-en-bogota-que-iban-a-ser-exportadas-ilegalmente-a-mexico/">Incautan 140 tarántulas en Bogotá que iban a ser exportadas ilegalmente a México</a>
									</li>
					</ul>

		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="tag_cloud-1" class="widget newsphere-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2><div class="tagcloud"><a href="https://canalantigua.tv/category/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 13.204610951009pt;" aria-label="Actualidad (58 elementos)">Actualidad</a>
<a href="https://canalantigua.tv/category/a-las-845/" class="tag-cloud-link tag-link-156 tag-link-position-2" style="font-size: 11.752161383285pt;" aria-label="A Las 845 (25 elementos)">A Las 845</a>
<a href="https://canalantigua.tv/category/nacionales/analisis/" class="tag-cloud-link tag-link-1164 tag-link-position-3" style="font-size: 8.8876080691643pt;" aria-label="Análisis (4 elementos)">Análisis</a>
<a href="https://canalantigua.tv/category/business/" class="tag-cloud-link tag-link-3456 tag-link-position-4" style="font-size: 8.4841498559078pt;" aria-label="Business (3 elementos)">Business</a>
<a href="https://canalantigua.tv/category/vida/ciencia/" class="tag-cloud-link tag-link-49 tag-link-position-5" style="font-size: 15.302593659942pt;" aria-label="Ciencia (194 elementos)">Ciencia</a>
<a href="https://canalantigua.tv/category/ciudad/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 15.302593659942pt;" aria-label="Ciudad (193 elementos)">Ciudad</a>
<a href="https://canalantigua.tv/category/coronavirus/" class="tag-cloud-link tag-link-909 tag-link-position-7" style="font-size: 19.337175792507pt;" aria-label="Coronavirus (1.966 elementos)">Coronavirus</a>
<a href="https://canalantigua.tv/category/vida/cultura/" class="tag-cloud-link tag-link-518 tag-link-position-8" style="font-size: 15.302593659942pt;" aria-label="Cultura (193 elementos)">Cultura</a>
<a href="https://canalantigua.tv/category/curioso/" class="tag-cloud-link tag-link-21 tag-link-position-9" style="font-size: 11.752161383285pt;" aria-label="Curioso (25 elementos)">Curioso</a>
<a href="https://canalantigua.tv/category/nacionales/departamentales/" class="tag-cloud-link tag-link-24 tag-link-position-10" style="font-size: 18.893371757925pt;" aria-label="Departamentales (1.499 elementos)">Departamentales</a>
<a href="https://canalantigua.tv/category/deportes/" class="tag-cloud-link tag-link-55 tag-link-position-11" style="font-size: 18.005763688761pt;" aria-label="Deportes (914 elementos)">Deportes</a>
<a href="https://canalantigua.tv/category/nacionales/economia/" class="tag-cloud-link tag-link-38 tag-link-position-12" style="font-size: 18.046109510086pt;" aria-label="Economía (935 elementos)">Economía</a>
<a href="https://canalantigua.tv/category/educacion/" class="tag-cloud-link tag-link-126 tag-link-position-13" style="font-size: 13.325648414986pt;" aria-label="Educación (62 elementos)">Educación</a>
<a href="https://canalantigua.tv/category/el-clima/" class="tag-cloud-link tag-link-231 tag-link-position-14" style="font-size: 11.71181556196pt;" aria-label="El Clima (24 elementos)">El Clima</a>
<a href="https://canalantigua.tv/category/entretenimiento/" class="tag-cloud-link tag-link-28 tag-link-position-15" style="font-size: 18.28818443804pt;" aria-label="Entretenimiento (1.074 elementos)">Entretenimiento</a>
<a href="https://canalantigua.tv/category/especial-san-valentin/" class="tag-cloud-link tag-link-1293 tag-link-position-16" style="font-size: 9.2103746397695pt;" aria-label="Especial San Valentín (5 elementos)">Especial San Valentín</a>
<a href="https://canalantigua.tv/category/estrellas/" class="tag-cloud-link tag-link-633 tag-link-position-17" style="font-size: 8.8876080691643pt;" aria-label="Estrellas (4 elementos)">Estrellas</a>
<a href="https://canalantigua.tv/category/farandula/" class="tag-cloud-link tag-link-54 tag-link-position-18" style="font-size: 10.824207492795pt;" aria-label="Farándula (14 elementos)">Farándula</a>
<a href="https://canalantigua.tv/category/futbol/" class="tag-cloud-link tag-link-167 tag-link-position-19" style="font-size: 10.904899135447pt;" aria-label="Futbol (15 elementos)">Futbol</a>
<a href="https://canalantigua.tv/category/imperdible/" class="tag-cloud-link tag-link-571 tag-link-position-20" style="font-size: 8pt;" aria-label="Imperdible (2 elementos)">Imperdible</a>
<a href="https://canalantigua.tv/category/info-mujer/" class="tag-cloud-link tag-link-637 tag-link-position-21" style="font-size: 8.4841498559078pt;" aria-label="Info Mujer (3 elementos)">Info Mujer</a>
<a href="https://canalantigua.tv/category/internacionales/" class="tag-cloud-link tag-link-77 tag-link-position-22" style="font-size: 20.345821325648pt;" aria-label="Internacionales (3.444 elementos)">Internacionales</a>
<a href="https://canalantigua.tv/category/international/" class="tag-cloud-link tag-link-3458 tag-link-position-23" style="font-size: 11.025936599424pt;" aria-label="International (16 elementos)">International</a>
<a href="https://canalantigua.tv/category/nacionales/justicia/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 19.337175792507pt;" aria-label="Justicia (1.947 elementos)">Justicia</a>
<a href="https://canalantigua.tv/category/lifestyle/" class="tag-cloud-link tag-link-838 tag-link-position-25" style="font-size: 15.746397694524pt;" aria-label="Lifestyle (250 elementos)">Lifestyle</a>
<a href="https://canalantigua.tv/category/migrantes/" class="tag-cloud-link tag-link-53 tag-link-position-26" style="font-size: 13.083573487032pt;" aria-label="Migrantes (54 elementos)">Migrantes</a>
<a href="https://canalantigua.tv/category/vida/moda/" class="tag-cloud-link tag-link-815 tag-link-position-27" style="font-size: 9.492795389049pt;" aria-label="Moda (6 elementos)">Moda</a>
<a href="https://canalantigua.tv/category/mundo/" class="tag-cloud-link tag-link-19 tag-link-position-28" style="font-size: 14.536023054755pt;" aria-label="Mundo (126 elementos)">Mundo</a>
<a href="https://canalantigua.tv/category/nacionales/" class="tag-cloud-link tag-link-25 tag-link-position-29" style="font-size: 22pt;" aria-label="Nacionales (8.837 elementos)">Nacionales</a>
<a href="https://canalantigua.tv/category/nasa/" class="tag-cloud-link tag-link-192 tag-link-position-30" style="font-size: 9.6945244956772pt;" aria-label="NASA (7 elementos)">NASA</a>
<a href="https://canalantigua.tv/category/newsbeat/" class="tag-cloud-link tag-link-3460 tag-link-position-31" style="font-size: 9.2103746397695pt;" aria-label="Newsbeat (5 elementos)">Newsbeat</a>
<a href="https://canalantigua.tv/category/noticias/" class="tag-cloud-link tag-link-26 tag-link-position-32" style="font-size: 12.034582132565pt;" aria-label="Noticias (29 elementos)">Noticias</a>
<a href="https://canalantigua.tv/category/opinion-a-fondo/" class="tag-cloud-link tag-link-30 tag-link-position-33" style="font-size: 9.2103746397695pt;" aria-label="Opinión (5 elementos)">Opinión</a>
<a href="https://canalantigua.tv/category/politics/" class="tag-cloud-link tag-link-3461 tag-link-position-34" style="font-size: 8pt;" aria-label="Politics (2 elementos)">Politics</a>
<a href="https://canalantigua.tv/category/nacionales/politica/" class="tag-cloud-link tag-link-2 tag-link-position-35" style="font-size: 17.198847262248pt;" aria-label="Política (580 elementos)">Política</a>
<a href="https://canalantigua.tv/category/research/" class="tag-cloud-link tag-link-3463 tag-link-position-36" style="font-size: 8pt;" aria-label="Research (2 elementos)">Research</a>
<a href="https://canalantigua.tv/category/vida/salud/" class="tag-cloud-link tag-link-74 tag-link-position-37" style="font-size: 17.521613832853pt;" aria-label="Salud (697 elementos)">Salud</a>
<a href="https://canalantigua.tv/category/sanvalentin/" class="tag-cloud-link tag-link-1295 tag-link-position-38" style="font-size: 8pt;" aria-label="San Valentin (2 elementos)">San Valentin</a>
<a href="https://canalantigua.tv/category/nacionales/seguridad/" class="tag-cloud-link tag-link-10 tag-link-position-39" style="font-size: 18.167146974063pt;" aria-label="Seguridad (1.004 elementos)">Seguridad</a>
<a href="https://canalantigua.tv/category/sin-categoria/" class="tag-cloud-link tag-link-1 tag-link-position-40" style="font-size: 16.634005763689pt;" aria-label="Sin categoría (418 elementos)">Sin categoría</a>
<a href="https://canalantigua.tv/category/sports/" class="tag-cloud-link tag-link-3466 tag-link-position-41" style="font-size: 8pt;" aria-label="Sports (2 elementos)">Sports</a>
<a href="https://canalantigua.tv/category/vida/tecnologia/" class="tag-cloud-link tag-link-292 tag-link-position-42" style="font-size: 16.512968299712pt;" aria-label="Tecnología (385 elementos)">Tecnología</a>
<a href="https://canalantigua.tv/category/trending/" class="tag-cloud-link tag-link-3469 tag-link-position-43" style="font-size: 9.2103746397695pt;" aria-label="Trending (5 elementos)">Trending</a>
<a href="https://canalantigua.tv/category/vida/" class="tag-cloud-link tag-link-636 tag-link-position-44" style="font-size: 17.36023054755pt;" aria-label="Vida y Cultura (627 elementos)">Vida y Cultura</a>
<a href="https://canalantigua.tv/category/vida/viral/" class="tag-cloud-link tag-link-813 tag-link-position-45" style="font-size: 17.037463976945pt;" aria-label="Viral (520 elementos)">Viral</a></div>
</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-2">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://canalantigua.tv/home/">Inicio</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="float-l pad color-pad col-2">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a title="
				
								" target="_blank" rel="noopener" href="https://facebook.com/canalantigua/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a title="
				
								" href="https://twitter.com/canalantigua/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a title="
				
								" href="https://www.youtube.com/user/miracanalantigua"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a title="
				
								" target="_blank" rel="noopener" href="https://www.instagram.com/canalantigua/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; Todos los derechos reservados.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> por AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
			<script>jQuery(document).ready(function(){function mgclInit(){if(jQuery.fn.off){jQuery('.no-lightbox, .no-lightbox img').off('click');}else{jQuery('.no-lightbox, .no-lightbox img').unbind('click');}jQuery('a.no-lightbox').click(mgclOnClick);if(jQuery.fn.off){jQuery('a.set-target').off('click');}else{jQuery('a.set-target').unbind('click');}jQuery('a.set-target').click(mgclOnClick);}function mgclOnClick(){if(!this.target||this.target==''||this.target=='_self')window.location=this.href;else
window.open(this.href,this.target);return false;}function mgclAddLoadEvent(func){var oldOnload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldOnload();func();}}}mgclAddLoadEvent(mgclInit);mgclInit();});</script>
		
	<script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/canalantigua.tv\/francia-y-alemania-se-niegan-a-pagar-el-gas-ruso-en-rublos\/":303628,"https:\/\/canalantigua.tv\/presidente-joe-biden-considera-liberar-1-millon-de-barriles-de-petroleo-al-dia-de-reservas\/":303618,"https:\/\/canalantigua.tv\/juez-aprueba-acuerdo-millonario-por-colapso-de-edificio-en-miami\/":303617,"https:\/\/canalantigua.tv\/juan-orlando-hernandez-presenta-amparo-contra-su-extradicion-a-ee-uu\/":303615,"https:\/\/canalantigua.tv\/2-9-millones-de-vacunas-sputnik-v-vencieron-este-jueves\/":303630,"https:\/\/canalantigua.tv\/hija-de-bruce-willis-agradece-los-mensajes-de-apoyo-a-su-familia\/":303625,"https:\/\/canalantigua.tv\/el-legado-de-selena-quintanilla-a-27-anos-de-su-muerte\/":303622};</script>
				
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if(typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof module==='object'&&module.exports){module.exports=factory(require('jquery'));}else{factory(jQuery);}}(function($){"use strict";var defaults={percentage:true};var $window=$(window),cache=[],scrollEventBound=false,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){var fieldsArray={hitType:'event',eventCategory:'Scroll Depth',eventAction:action,eventLabel:label,eventValue:1,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);if(arguments.length>3){fieldsArray={hitType:'timing',timingCategory:'Scroll Depth',timingVar:action,timingValue:timing,timingLabel:label,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);}}function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5};}function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key);}});}function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString();}function init(){bindScrollDepth();}$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth();};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth();}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1);}if(inCacheArray!=-1){cache.splice(inCacheArray,1);}});};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args);};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args);}else if(!timeout){timeout=setTimeout(later,remaining);}return result;};}function bindScrollDepth(){scrollEventBound=true;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing);},500));}init();};return $.scrollDepth;}));jQuery.scrollDepth();}else{setTimeout(monsterinsights_scroll_tracking_load,200);}}monsterinsights_scroll_tracking_load();});}</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>//<![CDATA[
var impression_object={"ajax_url":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>//<![CDATA[
var click_object={"ajax_url":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=5.8.4' id='swiper-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=5.8.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=5.8.4' id='sidr-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.8.4' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8.4' id='matchheight-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=5.8.4' id='marquee-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8.4' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/script.js?ver=5.8.4' id='newsphere-script-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/fixed-header-script.js?ver=5.8.4' id='newsphere-fixed-header-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>//<![CDATA[
var AFurl={"dir":"left"};
//]]></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/newsphere/assets/pagination-script.js?ver=5.8.4' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script>
<!-- AdRotate JS -->
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-4').gslider({groupid:4,speed:6000,repeat_impressions:'Y'});}});</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.2',blog:'172665433',post:'303628',tz:'-6',srv:'canalantigua.tv'}]);_stq.push(['clickTrackerInit','172665433','303628']);</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f4ae29959c85c4d","version":"2021.12.0","r":1,"token":"de6c5af7c6814c479051e32309a72fff","si":100}' crossorigin="anonymous"></script>
</body>
</html>
