<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <script data-ad-client="ca-pub-8157541947240035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <title>Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://canalantigua.tv/xmlrpc.php"/>
    <meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31.jpg"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="El Presidente Alejandro Giammattei durante la supervisión del mantenimiento y reparación del Puente Ixcán, Quiche, dio a conocer que se están analizando diversos proyectos de beneficio para dicho municipio los cuales proyectan empleabilidad, economía y salud."/>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché"/>
	<meta property="og:description" content="El Presidente Alejandro Giammattei durante la supervisión del mantenimiento y reparación del Puente Ixcán, Quiche, dio a conocer que se están analizando diversos proyectos de beneficio para dicho municipio los cuales proyectan empleabilidad, economía y salud."/>
	<meta property="og:url" content="https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/"/>
	<meta property="og:site_name" content="Canal Antigua"/>
	<meta property="article:published_time" content="2020-07-17T01:22:33+00:00"/>
	<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31.jpg"/>
	<meta property="og:image:width" content="640"/>
	<meta property="og:image:height" content="480"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","description":"Somos informaci\u00f3n","potentialAction":[{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/#primaryimage","inLanguage":"es","url":"https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31.jpg","width":640,"height":480},{"@type":"WebPage","@id":"https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/#webpage","url":"https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/","name":"Giammattei anuncia proyectos para fomentar la econom\u00eda, empleo y salud en Ixc\u00e1n, Quich\u00e9","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/#primaryimage"},"datePublished":"2020-07-17T01:22:33+00:00","dateModified":"2020-07-17T01:22:33+00:00","author":{"@id":"https://canalantigua.tv/#/schema/person/a49bed1f1fd95f40ad0ade2d403f6c13"},"description":"El Presidente Alejandro Giammattei durante la supervisi\u00f3n del mantenimiento y reparaci\u00f3n del Puente Ixc\u00e1n, Quiche, dio a conocer que se est\u00e1n analizando diversos proyectos de beneficio para dicho municipio los cuales proyectan empleabilidad, econom\u00eda y salud.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/"]}]},{"@type":["Person"],"@id":"https://canalantigua.tv/#/schema/person/a49bed1f1fd95f40ad0ade2d403f6c13","name":"redaccion","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=96&d=mm&r=g","caption":"redaccion"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed de los comentarios" href="https://canalantigua.tv/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Comentario Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché del feed" href="https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">var mi_version='7.7.0';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-47651405-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-47651405-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='beeteam_opensans_google_fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://canalantigua.tv/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='beeteam_front_swiper_css-css' href='https://canalantigua.tv/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://canalantigua.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://canalantigua.tv/wp-content/plugins/td-newsletter/style.css?ver=5.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://canalantigua.tv/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='https://canalantigua.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://canalantigua.tv/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://canalantigua.tv/wp-content/themes/Newspaper/includes/demos/fast/demo_style.css?ver=9.1' type='text/css' media='all'/>
<link rel='stylesheet' id='tdb_front_style-css' href='https://canalantigua.tv/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all'/>
<link rel='stylesheet' id='yt_bete_front_css-css' href='https://canalantigua.tv/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.0' type='text/css' media='all'/>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/canalantigua.tv","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://canalantigua.tv/?p=262790'/>
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fgiammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fgiammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche%2F&#038;format=xml"/>
			<script>window.tdwGlobal={"adminUrl":"https:\/\/canalantigua.tv\/wp-admin\/","wpRestNonce":"54f15495b6","wpRestUrl":"https:\/\/canalantigua.tv\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";var td_get_template_directory_uri="https:\/\/canalantigua.tv\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show_header_logo";var tds_header_style="12";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#1e73be";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://canalantigua.tv/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://canalantigua.tv/category/nacionales/",
                                "name": "Nacionales"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://canalantigua.tv/category/nacionales/departamentales/",
                                "name": "Departamentales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/",
                                "name": "Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán,..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-180x180.png"/>
<meta name="msapplication-TileImage" content="https://canalantigua.tv/wp-content/uploads/2020/02/cropped-544-x-180-logo-1-270x270.png"/>

<!-- Button style compiled by theme -->

<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#1e73be}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:rgba(255,255,255,.8)}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:rgba(255,255,255,.8)}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:rgba(255,255,255,.8)}</style>

<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-262790 single-format-video tdm-menu-active-style3 giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche global-block-template-1 td-fast-news single_template_2 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-antigua-container"><ul id="menu-antigua" class="td-mobile-main-menu"><li id="menu-item-247298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-247298"><a href="https://canalantigua.tv/category/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/analisis/">Análisis</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/departamentales/">Departamentales</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/economia/">Economía</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/justicia/">Justicia</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/nacionales/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-247299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247299"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-247300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247300"><a href="https://canalantigua.tv/category/deportes/">Deportes</a></li>
<li id="menu-item-247301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247301"><a href="https://canalantigua.tv/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-247302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-247302"><a href="https://canalantigua.tv/category/vida/">Vida y Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/ciencia/">Ciencia</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/cultura/">Cultura</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/moda/">Moda</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/salud/">Salud</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/tecnologia/">Tecnología</a></li>
	<li class="menu-item-0"><a href="https://canalantigua.tv/category/vida/viral/">Viral</a></li>
</ul>
</li>
<li id="menu-item-247374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247374"><a href="https://canalantigua.tv/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-247923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247923"><a href="https://canalantigua.tv/category/sobrenosotros/">Sobre Nosotros</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://canalantigua.tv/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://canalantigua.tv/">
            <img class="td-retina-data" data-retina="https://www.canalantigua.tv/wp-content/uploads/2020/02/544-x-180-logo-300x99.png" src="https://www.canalantigua.tv/wp-content/uploads/2020/02/272-x90-logo.png" alt=""/>
            <span class="td-visual-hidden">Canal Antigua</span>
        </a>
        </div>
    <div class="menu-antigua-container"><ul id="menu-antigua-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-247298"><a href="https://canalantigua.tv/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f10fffb25268_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5f10fffb25268"><script>var block_td_uid_1_5f10fffb25268=new tdBlock();block_td_uid_1_5f10fffb25268.id="td_uid_1_5f10fffb25268";block_td_uid_1_5f10fffb25268.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f10fffb25268_rand","tdc_css_class":"td_uid_1_5f10fffb25268_rand","tdc_css_class_style":"td_uid_1_5f10fffb25268_rand_style"}';block_td_uid_1_5f10fffb25268.td_column_number="3";block_td_uid_1_5f10fffb25268.block_type="td_block_mega_menu";block_td_uid_1_5f10fffb25268.post_count="4";block_td_uid_1_5f10fffb25268.found_posts="2684";block_td_uid_1_5f10fffb25268.header_color="";block_td_uid_1_5f10fffb25268.ajax_pagination_infinite_stop="";block_td_uid_1_5f10fffb25268.max_num_pages="671";tdBlocksArray.push(block_td_uid_1_5f10fffb25268);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f10fffb25268" id="td_uid_2_5f10fffb263f6" data-td_block_id="td_uid_1_5f10fffb25268" data-td_filter_value="" href="https://canalantigua.tv/category/nacionales/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5f10fffb25268" id="td_uid_3_5f10fffb26447" data-td_block_id="td_uid_1_5f10fffb25268" data-td_filter_value="1164" href="https://canalantigua.tv/category/nacionales/analisis/">Análisis</a><a class="mega-menu-sub-cat-td_uid_1_5f10fffb25268" id="td_uid_4_5f10fffb264a3" data-td_block_id="td_uid_1_5f10fffb25268" data-td_filter_value="24" href="https://canalantigua.tv/category/nacionales/departamentales/">Departamentales</a><a class="mega-menu-sub-cat-td_uid_1_5f10fffb25268" id="td_uid_5_5f10fffb26506" data-td_block_id="td_uid_1_5f10fffb25268" data-td_filter_value="38" href="https://canalantigua.tv/category/nacionales/economia/">Economía</a><a class="mega-menu-sub-cat-td_uid_1_5f10fffb25268" id="td_uid_6_5f10fffb26556" data-td_block_id="td_uid_1_5f10fffb25268" data-td_filter_value="71" href="https://canalantigua.tv/category/nacionales/justicia/">Justicia</a><a class="mega-menu-sub-cat-td_uid_1_5f10fffb25268" id="td_uid_7_5f10fffb265a4" data-td_block_id="td_uid_1_5f10fffb25268" data-td_filter_value="2" href="https://canalantigua.tv/category/nacionales/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_1_5f10fffb25268" id="td_uid_8_5f10fffb265f4" data-td_block_id="td_uid_1_5f10fffb25268" data-td_filter_value="10" href="https://canalantigua.tv/category/nacionales/seguridad/">Seguridad</a></div></div><div id=td_uid_1_5f10fffb25268 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/" rel="bookmark" class="td-image-wrap" title="Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/" rel="bookmark" title="Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché">Giammattei anuncia proyectos para fomentar la economía, empleo y salud en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/hechos-delictivos-se-han-reducido-en-casi-un-32-durante-2020-segun-las-autoridades/" rel="bookmark" class="td-image-wrap" title="Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/fa32ecf3-7f6d-4bb8-b9bc-206f4b582bf7-1-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/fa32ecf3-7f6d-4bb8-b9bc-206f4b582bf7-1-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/07/fa32ecf3-7f6d-4bb8-b9bc-206f4b582bf7-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/hechos-delictivos-se-han-reducido-en-casi-un-32-durante-2020-segun-las-autoridades/" rel="bookmark" title="Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades">Hechos delictivos se han reducido en casi un 32% durante 2020&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/en-julio-inicio-la-temporada-de-anidacion-de-tortugas-marinas/" rel="bookmark" class="td-image-wrap" title="En julio inició la temporada de anidación de tortugas marinas"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-30-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-30-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-30-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En julio inició la temporada de anidación de tortugas marinas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/en-julio-inicio-la-temporada-de-anidacion-de-tortugas-marinas/" rel="bookmark" title="En julio inició la temporada de anidación de tortugas marinas">En julio inició la temporada de anidación de tortugas marinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/hospital-san-juan-de-dios-refuerza-informacion-sobre-pacientes-de-covid-19/" rel="bookmark" class="td-image-wrap" title="Hospital San Juan de Dios refuerza información sobre pacientes de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/maxresdefault-200-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/maxresdefault-200-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/07/maxresdefault-200-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hospital San Juan de Dios refuerza información sobre pacientes de Covid-19"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/hospital-san-juan-de-dios-refuerza-informacion-sobre-pacientes-de-covid-19/" rel="bookmark" title="Hospital San Juan de Dios refuerza información sobre pacientes de Covid-19">Hospital San Juan de Dios refuerza información sobre pacientes de Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f10fffb25268" data-td_block_id="td_uid_1_5f10fffb25268"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f10fffb25268" data-td_block_id="td_uid_1_5f10fffb25268"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247299"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247300"><a href="https://canalantigua.tv/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247301"><a href="https://canalantigua.tv/category/entretenimiento/">Entretenimiento</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-247302"><a href="https://canalantigua.tv/category/vida/">Vida y Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f10fffb37bae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f10fffb37bae"><script>var block_td_uid_9_5f10fffb37bae=new tdBlock();block_td_uid_9_5f10fffb37bae.id="td_uid_9_5f10fffb37bae";block_td_uid_9_5f10fffb37bae.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"636","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f10fffb37bae_rand","tdc_css_class":"td_uid_9_5f10fffb37bae_rand","tdc_css_class_style":"td_uid_9_5f10fffb37bae_rand_style"}';block_td_uid_9_5f10fffb37bae.td_column_number="3";block_td_uid_9_5f10fffb37bae.block_type="td_block_mega_menu";block_td_uid_9_5f10fffb37bae.post_count="4";block_td_uid_9_5f10fffb37bae.found_posts="1279";block_td_uid_9_5f10fffb37bae.header_color="";block_td_uid_9_5f10fffb37bae.ajax_pagination_infinite_stop="";block_td_uid_9_5f10fffb37bae.max_num_pages="320";tdBlocksArray.push(block_td_uid_9_5f10fffb37bae);</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f10fffb37bae" id="td_uid_10_5f10fffb387c4" data-td_block_id="td_uid_9_5f10fffb37bae" data-td_filter_value="" href="https://canalantigua.tv/category/vida/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5f10fffb37bae" id="td_uid_11_5f10fffb3881a" data-td_block_id="td_uid_9_5f10fffb37bae" data-td_filter_value="49" href="https://canalantigua.tv/category/vida/ciencia/">Ciencia</a><a class="mega-menu-sub-cat-td_uid_9_5f10fffb37bae" id="td_uid_12_5f10fffb38872" data-td_block_id="td_uid_9_5f10fffb37bae" data-td_filter_value="518" href="https://canalantigua.tv/category/vida/cultura/">Cultura</a><a class="mega-menu-sub-cat-td_uid_9_5f10fffb37bae" id="td_uid_13_5f10fffb388c3" data-td_block_id="td_uid_9_5f10fffb37bae" data-td_filter_value="815" href="https://canalantigua.tv/category/vida/moda/">Moda</a><a class="mega-menu-sub-cat-td_uid_9_5f10fffb37bae" id="td_uid_14_5f10fffb38914" data-td_block_id="td_uid_9_5f10fffb37bae" data-td_filter_value="74" href="https://canalantigua.tv/category/vida/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_9_5f10fffb37bae" id="td_uid_15_5f10fffb38963" data-td_block_id="td_uid_9_5f10fffb37bae" data-td_filter_value="292" href="https://canalantigua.tv/category/vida/tecnologia/">Tecnología</a><a class="mega-menu-sub-cat-td_uid_9_5f10fffb37bae" id="td_uid_16_5f10fffb389b2" data-td_block_id="td_uid_9_5f10fffb37bae" data-td_filter_value="813" href="https://canalantigua.tv/category/vida/viral/">Viral</a></div></div><div id=td_uid_9_5f10fffb37bae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/propietario-de-un-hospital-estafa-a-miles-de-personas-con-pruebas-falsas-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Propietario de un hospital estafa a miles de personas con pruebas falsas de coronavirus"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-122-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-122-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/07/Captura-122-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propietario de un hospital estafa a miles de personas con pruebas falsas de coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/propietario-de-un-hospital-estafa-a-miles-de-personas-con-pruebas-falsas-de-coronavirus/" rel="bookmark" title="Propietario de un hospital estafa a miles de personas con pruebas falsas de coronavirus">Propietario de un hospital estafa a miles de personas con pruebas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/vacuna-cientificos-piden-exponer-a-humanos-a-virus/" rel="bookmark" class="td-image-wrap" title="Vacuna: Científicos piden exponer a humanos a virus"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-120-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-120-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/07/Captura-120-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacuna: Científicos piden exponer a humanos a virus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/vacuna-cientificos-piden-exponer-a-humanos-a-virus/" rel="bookmark" title="Vacuna: Científicos piden exponer a humanos a virus">Vacuna: Científicos piden exponer a humanos a virus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/estas-son-las-imagenes-mas-cercanas-del-sol-jamas-tomadas/" rel="bookmark" class="td-image-wrap" title="Estas son las imágenes más cercanas del Sol jamás tomadas"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-118-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-118-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/07/Captura-118-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estas son las imágenes más cercanas del Sol jamás tomadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/estas-son-las-imagenes-mas-cercanas-del-sol-jamas-tomadas/" rel="bookmark" title="Estas son las imágenes más cercanas del Sol jamás tomadas">Estas son las imágenes más cercanas del Sol jamás tomadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/el-vaticano-publica-un-manual-sobre-acusaciones-de-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="El Vaticano publica un “manual” sobre acusaciones de abuso sexual"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-112-218x150.png" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/Captura-112-218x150.png 218w, https://canalantigua.tv/wp-content/uploads/2020/07/Captura-112-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Vaticano publica un “manual” sobre acusaciones de abuso sexual"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/el-vaticano-publica-un-manual-sobre-acusaciones-de-abuso-sexual/" rel="bookmark" title="El Vaticano publica un “manual” sobre acusaciones de abuso sexual">El Vaticano publica un “manual” sobre acusaciones de abuso sexual</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f10fffb37bae" data-td_block_id="td_uid_9_5f10fffb37bae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f10fffb37bae" data-td_block_id="td_uid_9_5f10fffb37bae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247374"><a href="https://canalantigua.tv/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-247923"><a href="https://canalantigua.tv/category/sobrenosotros/">Sobre Nosotros</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://canalantigua.tv/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    </div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-262790" class="post-262790 post type-post status-publish format-video has-post-thumbnail category-departamentales category-economia category-seguridad post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://canalantigua.tv/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacionales" class="entry-crumb" href="https://canalantigua.tv/category/nacionales/">Nacionales</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Departamentales" class="entry-crumb" href="https://canalantigua.tv/category/nacionales/departamentales/">Departamentales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán,...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a href="https://canalantigua.tv/category/nacionales/">Nacionales</a></li><li class="entry-category"><a href="https://canalantigua.tv/category/nacionales/departamentales/">Departamentales</a></li><li class="entry-category"><a href="https://canalantigua.tv/category/nacionales/economia/">Economía</a></li><li class="entry-category"><a href="https://canalantigua.tv/category/nacionales/seguridad/">Seguridad</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://canalantigua.tv/author/redaccion/">redaccion</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T19:22:33+00:00">16 julio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-262790">43</span></div>                                <div class="td-post-comments"><a href="https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanalantigua.tv%2Fgiammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giammattei+anuncia+proyectos+para+fomentar+la+econom%C3%ADa%2C+empleo+y+salud+en+Ixc%C3%A1n%2C+Quich%C3%A9&url=https%3A%2F%2Fcanalantigua.tv%2Fgiammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche%2F&via=Canal+Antigua">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/&amp;media=https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31.jpg&description=El Presidente Alejandro Giammattei durante la supervisión del mantenimiento y reparación del Puente Ixcán, Quiche, dio a conocer que se están analizando diversos proyectos de beneficio para dicho municipio los cuales proyectan empleabilidad, economía y salud.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché %0A%0A https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/SdzjwrND-qw?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">var tag=document.createElement("script");tag.src="https://www.youtube.com/iframe_api";var firstScriptTag=document.getElementsByTagName("script")[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);var player;function onYouTubeIframeAPIReady(){player=new YT.Player("td_youtube_player",{height:"720",width:"960",events:{"onReady":onPlayerReady}});}function onPlayerReady(event){player.setPlaybackQuality("hd720");}</script>

                </div>

                
            <p>El Presidente de la República Alejandro Giammattei Falla, durante la supervisión del mantenimiento y reparación del Puente Ixcán, Quiche, dio a conocer que se están analizando diversos proyectos de beneficio para dicho municipio los cuales proyectan empleabilidad, economía y salud.</p>
<h4><strong>Zona Franca</strong></h4>
<p>Entre los proyectos está la instalación de una zona franca, la cual tendrá por objetivo procesar los productos,  para que sean exportados hacia México libres de impuestos.</p>
<p>Los análisis para dicha Zona Franca se prevé inicien el próximo año, en conjunto con las autoridades involucradas.</p>
<h4><strong>Mayor control</strong></h4>
<p>El Alcalde de Ixcán, Quiche, Antonio Elías Calel, pidió el apoyo de las autoridades de Gobierno, para que se le preste mayor atención a los 21 pasos no controlados que se han identificado, asimismo, enfocar su atención en el tema de salud.</p>
<h4><strong>Salud</strong></h4>
<p>En el tema de salud, el Mandatario añadió que se estarán realizando las gestiones en el Ministerio Público y Contraloría General de Cuentas, para desentrampar la construcción de un hospital, el cual tiene problemas legales.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcanalantigua.tv%2Fgiammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Giammattei+anuncia+proyectos+para+fomentar+la+econom%C3%ADa%2C+empleo+y+salud+en+Ixc%C3%A1n%2C+Quich%C3%A9&url=https%3A%2F%2Fcanalantigua.tv%2Fgiammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche%2F&via=Canal+Antigua">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/&amp;media=https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31.jpg&description=El Presidente Alejandro Giammattei durante la supervisión del mantenimiento y reparación del Puente Ixcán, Quiche, dio a conocer que se están analizando diversos proyectos de beneficio para dicho municipio los cuales proyectan empleabilidad, economía y salud.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché %0A%0A https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://canalantigua.tv/hechos-delictivos-se-han-reducido-en-casi-un-32-durante-2020-segun-las-autoridades/">Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://canalantigua.tv/author/redaccion/"><img alt='' src='https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac94e320ad5c3564700039a02cdf5019?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://canalantigua.tv/author/redaccion/">redaccion</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2020-07-16T19:22:33+00:00"><meta itemprop="dateModified" content="2020-07-16T19:22:33-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://canalantigua.tv/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.canalantigua.tv/wp-content/uploads/2020/02/272-x90-logo.png"></span><meta itemprop="name" content="Canal Antigua"></span><meta itemprop="headline " content="Giammattei anuncia proyectos para fomentar la economía, empleo y salud en Ixcán, Quiché"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-31.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_18_5f10fffb4cd8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5f10fffb4cd8a"><script>var block_td_uid_18_5f10fffb4cd8a=new tdBlock();block_td_uid_18_5f10fffb4cd8a.id="td_uid_18_5f10fffb4cd8a";block_td_uid_18_5f10fffb4cd8a.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_18_5f10fffb4cd8a_rand","td_column_number":3,"live_filter_cur_post_id":262790,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5f10fffb4cd8a_rand","tdc_css_class_style":"td_uid_18_5f10fffb4cd8a_rand_style"}';block_td_uid_18_5f10fffb4cd8a.td_column_number="3";block_td_uid_18_5f10fffb4cd8a.block_type="td_block_related_posts";block_td_uid_18_5f10fffb4cd8a.post_count="3";block_td_uid_18_5f10fffb4cd8a.found_posts="1039";block_td_uid_18_5f10fffb4cd8a.header_color="";block_td_uid_18_5f10fffb4cd8a.ajax_pagination_infinite_stop="";block_td_uid_18_5f10fffb4cd8a.max_num_pages="347";tdBlocksArray.push(block_td_uid_18_5f10fffb4cd8a);</script><h4 class="td-related-title td-block-title"><a id="td_uid_19_5f10fffb4d3a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_18_5f10fffb4cd8a" href="#">Artículos relacionados</a><a id="td_uid_20_5f10fffb4d3ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_18_5f10fffb4cd8a" href="#">Más del autor</a></h4><div id=td_uid_18_5f10fffb4cd8a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/hechos-delictivos-se-han-reducido-en-casi-un-32-durante-2020-segun-las-autoridades/" rel="bookmark" class="td-image-wrap" title="Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/fa32ecf3-7f6d-4bb8-b9bc-206f4b582bf7-1-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/fa32ecf3-7f6d-4bb8-b9bc-206f4b582bf7-1-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/07/fa32ecf3-7f6d-4bb8-b9bc-206f4b582bf7-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/hechos-delictivos-se-han-reducido-en-casi-un-32-durante-2020-segun-las-autoridades/" rel="bookmark" title="Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades">Hechos delictivos se han reducido en casi un 32% durante 2020 según las autoridades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/conozca-los-emprendimientos-de-maria-luis-y-alejandro-que-luchan-contra-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Conozca los emprendimientos de María, Luis y Alejandro, que luchan contra la pandemia"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/hqdefault-4-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/hqdefault-4-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/07/hqdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conozca los emprendimientos de María, Luis y Alejandro, que luchan contra la pandemia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/conozca-los-emprendimientos-de-maria-luis-y-alejandro-que-luchan-contra-la-pandemia/" rel="bookmark" title="Conozca los emprendimientos de María, Luis y Alejandro, que luchan contra la pandemia">Conozca los emprendimientos de María, Luis y Alejandro, que luchan contra la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://canalantigua.tv/plaga-de-langostas-en-peten-afecta-economia/" rel="bookmark" class="td-image-wrap" title="Plaga de langostas en Petén afecta economía"><img width="218" height="150" class="entry-thumb" src="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-27-218x150.jpg" srcset="https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-27-218x150.jpg 218w, https://canalantigua.tv/wp-content/uploads/2020/07/sddefault-27-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plaga de langostas en Petén afecta economía"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://canalantigua.tv/plaga-de-langostas-en-peten-afecta-economia/" rel="bookmark" title="Plaga de langostas en Petén afecta economía">Plaga de langostas en Petén afecta economía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5f10fffb4cd8a" data-td_block_id="td_uid_18_5f10fffb4cd8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5f10fffb4cd8a" data-td_block_id="td_uid_18_5f10fffb4cd8a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=giammattei-anuncia-proyectos-para-fomentar-la-economia-empleo-y-salud-en-ixcan-quiche#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://canalantigua.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password" placeholder="Comentario:" id="eda144f04f" name="eda144f04f" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute("id","a5b875d08b15bfeee34aca2751a6137f");document.getElementById("eda144f04f").setAttribute("id","comment");</script>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='262790' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Síguenos en Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/canalantigua" target="_blank">@canalantigua</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_21_5f10fffb4f088_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5f10fffb4f088"><div class="td-block-title-wrap"></div><div id=td_uid_21_5f10fffb4f088 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA4E7_7ntXB" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.29.750.750a/s640x640/75561379_1294420907429866_9164756514744396865_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com&_nc_cat=110&_nc_ohc=6sekZXtNnlEAX_QZyL-&oh=509848857a5cdb3840e31c4de1783636&oe=5EFD4FBA"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA0yoXNnkFE" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/e35/c140.0.549.549a/101054351_708039779762804_958090312606556611_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=108&_nc_ohc=MJHMs5BeRr0AX85Mz68&oh=416c7bc56bacb99f335b87f98b1e6f09&oe=5EFF8690"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CA0ECcyHh4n" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/e35/c257.0.565.565a/101066050_263174861707914_3720289068094171255_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=106&_nc_ohc=Dc5EM18FkacAX-3_g6i&oh=e37b5272375b98dd8efa27965831df07&oe=5EFDB8AC"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAvwzoigv8v" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100992991_540983949928423_4319212644442439879_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=107&_nc_ohc=SvYzIDwhr6UAX_e0e9H&oh=32f6ffe4b0bd9c0611c7e0f734931324&oe=5ED75A18"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAvSi20HILw" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c123.0.834.834a/s640x640/100957907_1104892399876804_2571853714943778507_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=104&_nc_ohc=MNBI6zZC6KQAX9RWsBe&oh=ad6afe717beb896e1c8e0c252302d71e&oe=5F00AA3E"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/CAtle30ALt8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dfw5-2.cdninstagram.com/v/t51.2885-15/e35/c0.133.480.480a/101326985_2629090944016268_7195974734955431370_n.jpg?_nc_ht=scontent-dfw5-2.cdninstagram.com&_nc_cat=108&_nc_ohc=lD_dfwETr2QAX_O_Yiy&oh=597e5a331754e2488fe812a71f05a9f6&oe=5ED79839"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://canalantigua.tv/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 td_stretch_container td_stretch_content_1400">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://canalantigua.tv/"><img src="https://www.canalantigua.tv/wp-content/uploads/2020/02/272-x90-logo-blanco.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>CONTACTO</span></div>Avenida Reforma 13-70 Zona 9
Edificio Real Reforma Oficina 12 C

Contacto : (502) 2222 - 8800</aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5f10fffb547f6
    -->

    
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">if(typeof(jQuery)!=='undefined'){jQuery(document).ready(function(){function monsterinsights_scroll_tracking_load(){if(typeof(__gaTracker)!=='undefined'&&__gaTracker&&__gaTracker.hasOwnProperty("loaded")&&__gaTracker.loaded==true){(function(factory){if(typeof define==='function'&&define.amd){define(['jquery'],factory);}else if(typeof module==='object'&&module.exports){module.exports=factory(require('jquery'));}else{factory(jQuery);}}(function($){"use strict";var defaults={percentage:true};var $window=$(window),cache=[],scrollEventBound=false,lastPixelDepth=0;$.scrollDepth=function(options){var startTime=+new Date();options=$.extend({},defaults,options);function sendEvent(action,label,scrollDistance,timing){var fieldsArray={hitType:'event',eventCategory:'Scroll Depth',eventAction:action,eventLabel:label,eventValue:1,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);if(arguments.length>3){fieldsArray={hitType:'timing',timingCategory:'Scroll Depth',timingVar:action,timingValue:timing,timingLabel:label,nonInteraction:1};MonsterInsightsObject.sendEvent(fieldsArray);}}function calculateMarks(docHeight){return{'25%':parseInt(docHeight*0.25,10),'50%':parseInt(docHeight*0.50,10),'75%':parseInt(docHeight*0.75,10),'100%':docHeight-5};}function checkMarks(marks,scrollDistance,timing){$.each(marks,function(key,val){if($.inArray(key,cache)===-1&&scrollDistance>=val){sendEvent('Percentage',key,scrollDistance,timing);cache.push(key);}});}function rounded(scrollDistance){return(Math.floor(scrollDistance/250)*250).toString();}function init(){bindScrollDepth();}$.scrollDepth.reset=function(){cache=[];lastPixelDepth=0;$window.off('scroll.scrollDepth');bindScrollDepth();};$.scrollDepth.addElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}$.merge(options.elements,elems);if(!scrollEventBound){bindScrollDepth();}};$.scrollDepth.removeElements=function(elems){if(typeof elems=="undefined"||!$.isArray(elems)){return;}$.each(elems,function(index,elem){var inElementsArray=$.inArray(elem,options.elements);var inCacheArray=$.inArray(elem,cache);if(inElementsArray!=-1){options.elements.splice(inElementsArray,1);}if(inCacheArray!=-1){cache.splice(inCacheArray,1);}});};function throttle(func,wait){var context,args,result;var timeout=null;var previous=0;var later=function(){previous=new Date;timeout=null;result=func.apply(context,args);};return function(){var now=new Date;if(!previous)previous=now;var remaining=wait-(now-previous);context=this;args=arguments;if(remaining<=0){clearTimeout(timeout);timeout=null;previous=now;result=func.apply(context,args);}else if(!timeout){timeout=setTimeout(later,remaining);}return result;};}function bindScrollDepth(){scrollEventBound=true;$window.on('scroll.scrollDepth',throttle(function(){var docHeight=$(document).height(),winHeight=window.innerHeight?window.innerHeight:$window.height(),scrollDistance=$window.scrollTop()+winHeight,marks=calculateMarks(docHeight),timing=+new Date-startTime;checkMarks(marks,scrollDistance,timing);},500));}init();};return $.scrollDepth;}));jQuery.scrollDepth();}else{setTimeout(monsterinsights_scroll_tracking_load,200);}}monsterinsights_scroll_tracking_load();});}</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://canalantigua.tv/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<!-- JS generated by theme -->

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://canalantigua.tv/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://canalantigua.tv/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f10fffb54a54"></textarea>
						<div id="td_live_css_uid_1_5f10fffb54a54" class="td-code-editor"></div>


						<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5f10fffb54a54');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5f10fffb54a54");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>