<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
    
	<head>
		<!--<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>-->
		
		
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>


	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<meta name="viewport" content="width=device-width">
		<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>Guatemala y EE.UU. avanzan en acuerdo de &quot;tercer país seguro&quot;</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="EE.UU. está cada vez más cerca de alcanzar un acuerdo de “tercer país seguro” con Guatemala, según múltiples fuentes estadounidenses."/>
<link rel="canonical" href="https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guatemala y EE.UU. avanzan en acuerdo de &quot;tercer país seguro&quot;" />
<meta property="og:description" content="EE.UU. está cada vez más cerca de alcanzar un acuerdo de “tercer país seguro” con Guatemala, según múltiples fuentes estadounidenses." />
<meta property="og:url" content="https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="Asilo" />
<meta property="article:tag" content="EE.UU." />
<meta property="article:tag" content="Guatemala" />
<meta property="article:tag" content="méxico" />
<meta property="article:tag" content="migrantes" />
<meta property="article:tag" content="refugiados" />
<meta property="article:tag" content="tercer país seguro" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2019-07-12T15:43:33+00:00" />
<meta property="article:modified_time" content="2019-07-12T16:04:47+00:00" />
<meta property="og:updated_time" content="2019-07-12T16:04:47+00:00" />
<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2018/09/migrantes-1024x649.jpg" />
<meta property="og:image:secure_url" content="https://canalantigua.tv/wp-content/uploads/2018/09/migrantes-1024x649.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="649" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="EE.UU. está cada vez más cerca de alcanzar un acuerdo de “tercer país seguro” con Guatemala, según múltiples fuentes estadounidenses." />
<meta name="twitter:title" content="Guatemala y EE.UU. avanzan en acuerdo de &quot;tercer país seguro&quot;" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?fit=2048%2C1298&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/#primaryimage","url":"https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?fit=2048%2C1298&ssl=1","width":2048,"height":1298,"caption":"conamigua"},{"@type":"WebPage","@id":"https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/#webpage","url":"https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/","inLanguage":"es","name":"Guatemala y EE.UU. avanzan en acuerdo de &quot;tercer pa\u00eds seguro&quot;","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/#primaryimage"},"datePublished":"2019-07-12T15:43:33+00:00","dateModified":"2019-07-12T16:04:47+00:00","author":{"@id":"https://canalantigua.tv/#/schema/person/6ee4db67981459cbc58a46694826bbe8"},"description":"EE.UU. est\u00e1 cada vez m\u00e1s cerca de alcanzar un acuerdo de \u201ctercer pa\u00eds seguro\u201d con Guatemala, seg\u00fan m\u00faltiples fuentes estadounidenses."},{"@type":["Person"],"@id":"https://canalantigua.tv/#/schema/person/6ee4db67981459cbc58a46694826bbe8","name":"Marco Sajquin","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/6de273f35349c434debd6d221dd94c8e?s=96&d=mm&r=g","caption":"Marco Sajquin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Guatemala y EE.UU. avanzan en acuerdo de &#171;tercer país seguro&#187; RSS de los comentarios" href="https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"bea736dfdf","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p9ikOr-YMp' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fguatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fguatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
	</head>

	<body class="post-template-default single single-post postid-233641 single-format-standard">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                        
                    
                                                
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Guatemala y EE.UU. avanzan en acuerdo de &#171;tercer país seguro&#187;</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-233641" class="article">
			    
			    <figure class="article-image">
					<img width="2048" height="1298" src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?fit=2048%2C1298&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="conamigua" data-lazy-srcset="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=300%2C190&amp;ssl=1 300w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=768%2C487&amp;ssl=1 768w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=1024%2C649&amp;ssl=1 1024w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=250%2C158&amp;ssl=1 250w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=550%2C349&amp;ssl=1 550w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=800%2C507&amp;ssl=1 800w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=284%2C180&amp;ssl=1 284w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=473%2C300&amp;ssl=1 473w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?resize=789%2C500&amp;ssl=1 789w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/09/migrantes.jpg?fit=2048%2C1298&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							12 julio, 2019							Marco Sajquin						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Guatemala está cada vez más cerca de alcanzar un acuerdo de “tercer país seguro” con EE.UU., según múltiples fuentes estadounidenses que están familiarizadas con las negociaciones.</p>
<p>Un acuerdo de este tipo requeriría que los migrantes que pasan por Guatemala soliciten asilo allí, en lugar de continuar a Estados Unidos. Esto tendría el efecto de evitar que algunos inmigrantes vayan hasta Estados Unidos para pedir el refugio.</p>
<p>“Cada semana está más cerca”, dijo un funcionario de la administración Trump.</p>
<p>Estados Unidos y Guatemala han estado trabajando diariamente para alcanzar un acuerdo de “tercer nación segura”, dijo el funcionario, quien agregó que “ha habido mucho progreso”, pero también algunos contratiempos en las negociaciones.</p>
<p>El secretario interino de Seguridad Nacional (DHS, por sus siglas en inglés), Kevin McAleenan, ha abogado por este tipo de acuerdo. En junio, el presidente Donald Trump tuiteó que Guatemala estaba “preparándose para firmar un Acuerdo de Tercer Seguro”.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="en">Fugitive Operations Teams are a crucial part of ICE&#8217;s interior immigration enforcement mission. A critical element of this strategy is to ID, locate, arrest &amp; remove criminal aliens, fugitives, &amp; other immigration violators from the US. <a href="https://t.co/COO4GA3MXr">https://t.co/COO4GA3MXr</a> <a href="https://t.co/v3zmSskINH">pic.twitter.com/v3zmSskINH</a></p>
<p>— ICE (@ICEgov) <a href="https://twitter.com/ICEgov/status/1149000328722862080?ref_src=twsrc%5Etfw">10 de julio de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Funcionarios de ambos países se están acercando al acuerdo en medio de los múltiples esfuerzos de la administración Trump para detener el flujo de migrantes que llegan a la frontera de EE.UU. y México. Según la ley de EE.UU., los migrantes pueden solicitar asilo una vez en territorio estadounidense.</p>
<p>Hay una advertencia, sin embargo, para aquellos que vienen a través de terceros países seguros, o sea, países con los que Estados Unidos ha llegado a un acuerdo. El Alto Comisionado de las Naciones Unidas para los Refugiados define “país seguro”, en parte, como “países en los que los refugiados pueden disfrutar de asilo sin ningún peligro”.</p>
<h1>EE.UU. quiere asegurar capacidad de Guatemala</h1>
<p>Antes de llegar a un acuerdo, EE.UU. está trabajando para asegurarse de que haya suficientes protecciones para las personas que solicitarían asilo en Guatemala, según un funcionario del Gobierno. Según el funcionario, hay llamadas telefónicas casi diarias que traducen los documentos de un lado a otro para llegar a un acuerdo.</p>
<p>“Lo antes posible”, dijo, el jueves, un funcionario de DHS sobre el acuerdo.</p>
<p>La “voluntad está en ambos lados” para llegar a un acuerdo, agregó el funcionario, quien señaló que la segunda vuelta de las elecciones presidenciales en Guatemala ejerce una presión adicional para que se haga algo en las próximas semanas antes de que la administración quede “incapacitada”.</p>
<p>El impulso para alcanzar un acuerdo se produce días antes de que el presidente Jimmy Morales, esté en Washington. Morales planea viajar a la capital estadounidense el lunes para discutir la seguridad, la migración y la economía, según un comunicado del Gobierno en Twitter.</p>
<p>En los últimos meses, los migrantes de los países del Triángulo del Norte, Guatemala, El Salvador y Honduras, han sido objeto de la mayoría de los arrestos en la frontera sur de EE.UU. Tuvieron que transitar por México para llegar a la frontera, y al llegar a Estados Unidos, algunos se entregaron a la Patrulla Fronteriza y solicitaron asilo.</p>
<p>“Si se llega a un acuerdo, es un gran paso para combatir la inmigración ilegal y debería reducir los números de aprehensión mensual” en la frontera entre México y Estados Unidos, dijo otro funcionario del Gobierno, que también dijo que el acuerdo parecía cercano.</p>
<p>Un portavoz del Departamento de Estado para Asuntos del Hemisferio Occidental se negó a comentar sobre el acuerdo o las conversaciones con Guatemala.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Para el lunes 15 se tiene contemplado que asista a la Casa Blanca para reunirse con el presidente de Estados Unidos <a href="https://twitter.com/realDonaldTrump?ref_src=twsrc%5Etfw">@realDonaldTrump</a>. 🇬🇹🇺🇸 <a href="https://t.co/LfzM0k5tAk">pic.twitter.com/LfzM0k5tAk</a></p>
<p>— Gobierno Guatemala (@GuatemalaGob) <a href="https://twitter.com/GuatemalaGob/status/1149370723586232320?ref_src=twsrc%5Etfw">11 de julio de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h1>¿En qué consiste ser un Tercer País Seguro?</h1>
<p>Básicamente, el concepto se asocia con el supuesto que quienes solicitan asilo en EE.UU., pueden recibir el mismo trato en otro país, en este caso, Guatemala: cuando una persona sale de su país hacia otro, este segundo puede negarse a cobijarlo, y remitirlo a un tercero que se &#171;considere&#187; tiene las mismas condiciones para atenderlo.</p>
<p>En el país, los migrantes del Triángulo Norte, solicitarían su reconocimiento en su condición como refugiados.</p>
<p>Es como &#171;aliviar la carga&#187;, asegura en un análisis el diario Milenio de México, de los países que reciben más solicitudes; es una &#171;redistribución&#187; de pedidos de asilo.</p>
<p>El requisito mínimo para considerarse como país seguro en los términos de la Convención sobre los Refugiados firmada en Suiza en 1951, es respetar el principio de &#171;no devolución&#187;.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Tres de los 10 países de los que proceden más solicitantes de asilo en el 🌎 son latinoamericanos.</p>
<p>📌 Conoce más en nuestro informe Tendencias Globales: <a href="https://t.co/D3Cvs8Z4WD">https://t.co/D3Cvs8Z4WD</a> <a href="https://t.co/vaLJndbFQo">pic.twitter.com/vaLJndbFQo</a></p>
<p>— Acnur/Unhcr Américas (@ACNURamericas) <a href="https://twitter.com/ACNURamericas/status/1146493829136232451?ref_src=twsrc%5Etfw">3 de julio de 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En todo caso, no regresar a las personas que corren riesgos en su país de origen.</p>
<p>Pero no solo eso, sino garantizar el derecho a la residencia, al trabajo, a los servicios fundamentales (educación y salud) y a la reunificación familiar.</p>
<p>En Latinoamérica, nunca una nación ha aplicado este principio, y solo ha ocurrido históricamente en la Unión Europea.</p>
<p>México es otra de las naciones que ha estado cerca de convertirse en Tercer País Seguro; pero la gran diferencia, es que sus funcionarios lograron apaciguar los ánimos de Trump con una negociación que por lo pronto, impidió la imposición de aranceles a los productos aztecas.</p>
<p>No en balde el canciller Marcelo Ebrard, dijo que México había &#171;evitado&#187; convertirse en Tercer País Seguro.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">VIDEO: Marcelo Ebrard asegura que México no será “tercer país seguro” en acuerdo migratorio con Estados Unidos <a href="https://t.co/ccC6tNhkEr">https://t.co/ccC6tNhkEr</a> <a href="https://t.co/zOfVpGNGv5">pic.twitter.com/zOfVpGNGv5</a></p>
<p>— Expansión CNN (@ExpansionMx) <a href="https://twitter.com/ExpansionMx/status/1077315543420600322?ref_src=twsrc%5Etfw">24 de diciembre de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Lee más: <a href="https://canalantigua.tv/donald-trump-confirma-redadas-contra-migrantes/">Donald Trump confirma redadas contra migrantes</a></h3>
<div class="row">
<div class="col-md-8">
<div class="row">
<div class="col-md-12">
<div class="single-content"></div>
</div>
</div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/guatemala-y-ee-uu-avanzan-en-acuerdo-de-tercer-pais-seguro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://canalantigua.tv/etiqueta/asilo/" rel="tag">Asilo</a><a href="https://canalantigua.tv/etiqueta/ee-uu/" rel="tag">EE.UU.</a><a href="https://canalantigua.tv/etiqueta/guatemala/" rel="tag">Guatemala</a><a href="https://canalantigua.tv/etiqueta/mexico/" rel="tag">méxico</a><a href="https://canalantigua.tv/etiqueta/migrantes/" rel="tag">migrantes</a><a href="https://canalantigua.tv/etiqueta/refugiados/" rel="tag">refugiados</a><a href="https://canalantigua.tv/etiqueta/tercer-pais-seguro/" rel="tag">tercer país seguro</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/chernobyl-atraccion-turistica-de-ucrania/"><img width="300" height="169" src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?w=940&amp;ssl=1 940w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=250%2C141&amp;ssl=1 250w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=550%2C310&amp;ssl=1 550w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=800%2C451&amp;ssl=1 800w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=319%2C180&amp;ssl=1 319w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=532%2C300&amp;ssl=1 532w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?resize=887%2C500&amp;ssl=1 887w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2019/06/gettyimages-57077165-1.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="mundo" style="background-color:#D50184">Mundo</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/chernobyl-atraccion-turistica-de-ucrania/">Chernobyl se convierte en la nueva atracción turística de Ucrania</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/imagenes-resumen-2017/">Errores, muerte y destrucción, las imágenes que marcaron el año</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/mujer-muere-maraton-cleveland/"><img width="300" height="168" src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?fit=300%2C168&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?w=780&amp;ssl=1 780w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?resize=300%2C168&amp;ssl=1 300w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?resize=768%2C431&amp;ssl=1 768w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?resize=250%2C140&amp;ssl=1 250w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?resize=550%2C309&amp;ssl=1 550w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?resize=321%2C180&amp;ssl=1 321w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?resize=534%2C300&amp;ssl=1 534w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/190520095722-01-taylor-ceepo-marathon-death-exlarge-169.jpg?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="mundo" style="background-color:#D50184">Mundo</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/mujer-muere-maraton-cleveland/">Una mujer falleció tras colapsar en la maratón de Cleveland</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										
    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">		
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>

        <script>
          googletag.cmd.push(function() {
            googletag.defineOutOfPageSlot('/50028126/Intersticial', 'div-gpt-ad-1505767944641-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

        <!-- /50028126/Intersticial -->
        <div id='div-gpt-ad-1505767944641-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505767944641-0'); });
        </script>
        </div></div></aside>    					</div><!-- #right-sidebar -->
    					
									</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                    </div>
                    </div>
                </div>

			</section>
			
						
						
			
			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2019</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.2/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201928.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'137356935',post:'233641',tz:'-6',srv:'canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '233641' ]);
</script>
	</body>
</html>
<!-- Dynamic page generated in 0.826 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-12 14:17:08 -->

<!-- Compression = gzip -->