<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
    
	<head>
        <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<meta name="viewport" content="width=device-width">
		<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>Hospital Roosevelt en alerta por fiestas de fin de año</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
        
        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/50028126/antiguasports_home_300x250', [300, 250], 'div-gpt-ad-1503091704949-0').addService(googletag.pubads());
            googletag.defineSlot('/50028126/antiguasports_home_300x600', [300, 600], 'div-gpt-ad-1503091704949-1').addService(googletag.pubads());
            googletag.defineSlot('/50028126/antiguasports_home_728x90', [728, 90], 'div-gpt-ad-1503091704949-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

		
		
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Hospital Roosevelt se ha mantenido en alerta amarilla desde el 3 de noviembre"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hospital Roosevelt en alerta por fiestas de fin de año" />
<meta property="og:description" content="El Hospital Roosevelt se ha mantenido en alerta amarilla desde el 3 de noviembre" />
<meta property="og:url" content="https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="fiestas de fin de año" />
<meta property="article:tag" content="Hospital Roosvel" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2019-12-21T02:26:07+00:00" />
<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2019/12/ATENCIÓN-A-PACIENTES-H-R.jpeg" />
<meta property="og:image:secure_url" content="https://canalantigua.tv/wp-content/uploads/2019/12/ATENCIÓN-A-PACIENTES-H-R.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Hospital Roosevelt se ha mantenido en alerta amarilla desde el 3 de noviembre" />
<meta name="twitter:title" content="Hospital Roosevelt en alerta por fiestas de fin de año" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://canalantigua.tv/wp-content/uploads/2019/12/ATENCIÓN-A-PACIENTES-H-R.jpeg" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/#primaryimage","url":"https://canalantigua.tv/wp-content/uploads/2019/12/ATENCIO\u0301N-A-PACIENTES-H-R.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/#webpage","url":"https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/","inLanguage":"es","name":"Hospital Roosevelt en alerta por fiestas de fin de a\u00f1o","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/#primaryimage"},"datePublished":"2019-12-21T02:26:07+00:00","dateModified":"2019-12-21T02:26:07+00:00","author":{"@id":"https://canalantigua.tv/#/schema/person/1aa817e81c1947dedf63083c88775dd8"},"description":"El Hospital Roosevelt se ha mantenido en alerta amarilla desde el 3 de noviembre"},{"@type":["Person"],"@id":"https://canalantigua.tv/#/schema/person/1aa817e81c1947dedf63083c88775dd8","name":"Redaccion Canal Antigua","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/e1c135b7ab5c4e76b22127e2df37f1ed?s=96&d=mm&r=g","caption":"Redaccion Canal Antigua"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Hospital Roosevelt en alerta por fiestas de fin de año RSS de los comentarios" href="https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://canalantigua.tv/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"fb8a1bf1c5","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://canalantigua.tv/?p=244521' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fhospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fhospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


	</head>

	<body class="post-template-default single single-post postid-244521 single-format-standard">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			<div class="container">
			    
			    <!--AQUI EMPIEZA LO NUEVO-->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                            <!-- /50028126/antiguasports_home_728x90 -->
                            <div id='div-gpt-ad-1503091704949-2' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-2'); });
                            </script>
                            </div>
                        </div>
                        
                        <div class="ad320x50"></div>
                    </div>
                </div>
                <!--AQUI TERMINA LO NUEVO-->
                
                <!--<div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>-->
			</div>

			<section id="articles-wrapper" class="container">



                <!--AQUI EMPIEZA LO NUEVO-->
                <!--<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                            <div id='div-gpt-ad-1503091704949-2' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-2'); });
                            </script>
                            </div>
                        </div>
                        
                        <div class="ad320x50"></div>
                    </div>
                </div>-->
                <!--AQUI TERMINA LO NUEVO-->

                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Hospital Roosevelt en alerta por fiestas de fin de año</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-244521" class="article">
			    
			    <figure class="article-image">
					<!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe title="ATENCIÓN A PACIENTES H R" width="640" height="360" src="https://www.youtube.com/embed/NOACG1c2reY?width=640&height=360&autoplay&origin=https%3A%2F%2Fcanalantigua.tv" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>

<img class="fvp-onload" src="https://canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							20 diciembre, 2019							Redaccion Canal Antigua						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>El Hospital Roosevelt se ha mantenido en alerta amarilla desde el 3 de noviembre por lo que autoridades del nosocomio dieron a conocer cómo funcionará la atención a pacientes en las emergencias de pediatría y adultos para estas fiestas de fin de año.</p>
<p>En Pediatría ya instauraron el plan para esta época con el personal de turno para Navidad y Año Nuevo. A partir de la alerta amarilla se han atendido 975 niños en la consulta pediátrica, 326 pacientes de ortopedia y 47 niños con quemaduras y tres niños por accidente de bus extraurbano y dos por arma de fuego</p>
<p>El jefe de la emergencia de Adultos del Hospital Roosevelt indicó que están abastecidos para atender las emergencias con el 85 por ciento del personal.</p>
<p>Alvarado indicó que la emergencias en adultos es por accidentes de tránsito están atendiendo entre 15 a 20 pacientes diarios, y por arma de fuego atendiendo un aproximado de 10 personas diarias.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/hospital-roosevelt-en-alerta-por-fiestas-de-fin-de-ano/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://canalantigua.tv/etiqueta/fiestas-de-fin-de-ano/" rel="tag">fiestas de fin de año</a><a href="https://canalantigua.tv/etiqueta/hospital-roosvel/" rel="tag">Hospital Roosvel</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="internacionales" style="background-color:">Internacionales</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/pasajero-bajado-de-vuelo-de-3411-de-united-airlines-tiene-un-sordido-pasado/">Pasajero bajado de vuelo de 3411 de United Airlines tiene un sórdido pasado</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/buscan-medicamento-contrabando/">Buscan medicamento que ingresó de contrabando</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="internacionales" style="background-color:">Internacionales</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/fuerte-explosion-japon/">Fuerte explosión en bar deja más de 40 heridos en Japón</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    <aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /50028126/antiguasports_home_300x250 -->
<div id='div-gpt-ad-1503091704949-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-0'); });
</script>
</div></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1503091704949-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-1'); });
</script>
</div></div></aside></div><!-- #right-sidebar -->				
					
					    					    					<div id="right-sidebar-01" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					    					
    			        					    					<div id="right-sidebar-02" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					
    				
                            					<div id="right-sidebar-03" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					
					
    					    					<div id="right-sidebar-04" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					
									</div>
				
                <!--AQUI EMPIEZA LO NUEVO-->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                            <!-- /50028126/antiguasports_home_728x90 -->
                            <div id='div-gpt-ad-1503091704949-2' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-2'); });
                            </script>
                            </div>
                        </div>
                        
                        <div class="ad320x50"></div>
                    </div>
                </div>
                <!--AQUI TERMINA LO NUEVO-->

			</section>
			
						
						
			
			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2019</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

		<div id='fb-root'></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class='fb-customerchat'
    attribution="wordpress"
    page_id='162032537298'
  >
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>
</html>