<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
    
	<head>
		<!--<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>-->
		
		
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>


	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>Polémica dos años después de la boda de Messi - Canal Antigua</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La boda de Lionel Messi y Antonella Rocuzzo sigue dando de qué hablar, y ahora la wedding planner se quejó de la familia del futbolista."/>
<link rel="canonical" href="https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polémica dos años después de la boda de Messi - Canal Antigua" />
<meta property="og:description" content="La boda de Lionel Messi y Antonella Rocuzzo sigue dando de qué hablar, y ahora la wedding planner se quejó de la familia del futbolista." />
<meta property="og:url" content="https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-05-20T19:22:51+00:00" />
<meta property="og:image" content="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?fit=978%2C554&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?fit=978%2C554&#038;ssl=1" />
<meta property="og:image:width" content="978" />
<meta property="og:image:height" content="554" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La boda de Lionel Messi y Antonella Rocuzzo sigue dando de qué hablar, y ahora la wedding planner se quejó de la familia del futbolista." />
<meta name="twitter:title" content="Polémica dos años después de la boda de Messi - Canal Antigua" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?fit=978%2C554&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://canalantigua.tv/#organization","name":"","url":"https://canalantigua.tv/","sameAs":["https://www.facebook.com/canalantigua/","https://www.instagram.com/canalantigua/","https://www.youtube.com/user/miracanalantigua","https://twitter.com/canalantigua"]},{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","publisher":{"@id":"https://canalantigua.tv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/#webpage","url":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/","inLanguage":"es","name":"Pol\u00e9mica dos a\u00f1os despu\u00e9s de la boda de Messi - Canal Antigua","isPartOf":{"@id":"https://canalantigua.tv/#website"},"image":{"@type":"ImageObject","@id":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/#primaryimage","url":"https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?fit=978%2C554&ssl=1","width":978,"height":554},"primaryImageOfPage":{"@id":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/#primaryimage"},"datePublished":"2019-05-20T19:22:51+00:00","dateModified":"2019-05-20T19:22:51+00:00","description":"La boda de Lionel Messi y Antonella Rocuzzo sigue dando de qu\u00e9 hablar, y ahora la wedding planner se quej\u00f3 de la familia del futbolista."},{"@type":"Article","@id":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/#article","isPartOf":{"@id":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/#webpage"},"author":{"@id":"https://canalantigua.tv/author/marco-sajquin/#author","name":"Marco Sajquin"},"publisher":{"@id":"https://canalantigua.tv/#organization"},"headline":"Pol\u00e9mica dos a\u00f1os despu\u00e9s de la boda de Messi","datePublished":"2019-05-20T19:22:51+00:00","dateModified":"2019-05-20T19:22:51+00:00","commentCount":0,"mainEntityOfPage":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/#webpage","image":{"@id":"https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/#primaryimage"},"articleSection":"Deportes"},{"@type":"Person","@id":"https://canalantigua.tv/author/marco-sajquin/#author","name":"Marco Sajquin","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#personlogo","url":"https://secure.gravatar.com/avatar/6de273f35349c434debd6d221dd94c8e?s=96&d=mm&r=g","caption":"Marco Sajquin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Polémica dos años después de la boda de Messi RSS de los comentarios" href="https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"4688fdb53d","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://wp.me/p9ikOr-YhN' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fpolemica-dos-anos-despues-de-la-boda-de-messi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fpolemica-dos-anos-despues-de-la-boda-de-messi%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
	</head>

	<body class="post-template-default single single-post postid-231743 single-format-standard">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_top', [728, 90], 'div-gpt-ad-1503095652543-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503095652543-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x2500', [300, 250], 'div-gpt-ad-1503095652543-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x600', [300, 600], 'div-gpt-ad-1503095652543-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_728x90_top -->
                                <div id='div-gpt-ad-1503095652543-0' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-0'); });
                                </script>
                                </div>
                            </div>
                        
                    
                                                
                                                    <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_top', [320, 50], 'div-gpt-ad-1505167753518-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505167753518-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_320x50_top -->
                                <div id='div-gpt-ad-1505167753518-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-0'); });
                                </script>
                                </div>
                            </div>
                                            </div>
                </div>
                
                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Polémica dos años después de la boda de Messi</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-231743" class="article">
			    
			    <figure class="article-image">
					<img width="978" height="554" src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?fit=978%2C554&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?w=978&amp;ssl=1 978w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=300%2C170&amp;ssl=1 300w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=768%2C435&amp;ssl=1 768w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=250%2C142&amp;ssl=1 250w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=550%2C312&amp;ssl=1 550w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=800%2C453&amp;ssl=1 800w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=318%2C180&amp;ssl=1 318w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=530%2C300&amp;ssl=1 530w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?resize=883%2C500&amp;ssl=1 883w" data-lazy-sizes="(max-width: 978px) 100vw, 978px" data-lazy-src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2019/05/img_pmorata_20170701-021102_imagenes_md_propias_pmorata_zzzzzz609-kKXE-U4237302788830R-980x554@MundoDeportivo-Web.jpg?fit=978%2C554&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							20 mayo, 2019							Marco Sajquin						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>La boda de Lionel Messi y Antonella Rocuzzo sigue dando de qué hablar, y ahora la wedding planner se quejó de la familia del futbolista.</p>
<p>El evento fue todo un acontecimiento en 2017 en Argentina ese 30 de junio, pero la semana pasada en un programa de televisión, la wedding planner Bárbara Diez, dijo que fue despedida y acusó al padre de Messi de la decisión.</p>
<p>Diez, que además es la esposa del jefe de Gobierno de la ciudad Buenos Aires, Horacio Rodríguez Larreta, aseguró que fue despedida de la boda y acusó de &#171;repentina&#187; la decisión de Jorge Horacio Messi.</p>
<p>Diez aseguró en el programa que nunca había hablado de forma pública sobre el tema. &#171;Trabajamos casi un año y el padre se empezó a involucrar en la boda aceptando muchos intercambios gratis. Decidió hacer la boda en un salón donde le daban la comida y aceptó los servicios de una pareja de organizadores de bodas que le ofrecieron otro trueque. Y me llamaron para decirme que ya no contaban con nuestro servicio&#187;.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/yI823FJXOak?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Añade que con Rocuzzo &#171;todo quedó en buenos términos&#187;.</p>
<p>&#171;Después nos escribimos con Antonella y me dijo ‘Bárbara, lamento un montón lo que están diciendo’. Ella es un amor. Me dolió porque das mucho amor al organizar un evento&#187;.</p>
<p>Y concluyó: &#171;No era la boda que habíamos soñado con la novia. Fue otra boda&#187;.</p>
<p>Pero esta frase desató la furia de la esposa de Messi que respondió a Diez por medio de su cuenta de Instagram.</p>
<p>&#171;Nuestra boda no fue por intercambios. Pagamos el cien por cien de los servicios prestados por cada proveedor&#187;, dijo Rocuzzo.</p>
<p>&#171;Nuestra boda fue soñada. Hubiese preferido no tener que aclarar nada, y menos dos años después, pero no he tenido otra alternativa&#187;, dijo.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/polemica-dos-anos-despues-de-la-boda-de-messi/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
											</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/presidente-de-la-cdag-defiende-a-asesores-deportivos-y-sus-elevados-sueldos/"><img src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2017/02/presidente-de-la-cdag-defiende-a.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2017/02/presidente-de-la-cdag-defiende-a.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/presidente-de-la-cdag-defiende-a-asesores-deportivos-y-sus-elevados-sueldos/">Presidente de la CDAG defiende a asesores deportivos y sus elevados sueldos</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/propietarios-del-leicester-city-brindan-todo-el-apoyo-a-claudio-ranieri/"><img src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2017/02/RANIERI.jpg?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/canalantigua.tv/wp-content/uploads/2017/02/RANIERI.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/propietarios-del-leicester-city-brindan-todo-el-apoyo-a-claudio-ranieri/">Propietarios del Leicester City brindan todo el apoyo a Claudio Ranieri</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/rompe-record-por-esto-se-vende-vieja-camiseta-de-michael-jordan/">¡Rompe récord! Por esto se vende vieja camiseta de Michael Jordan</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Antigua Sports</h4><div class="textwidget custom-html-widget"><!-- /50028126/antiguasport_nota_300x2500 -->
<div id='div-gpt-ad-1503095652543-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-2'); });
</script>
</div>

<br /><br />

<!-- /50028126/antiguasport_nota_300x600 -->
<div id='div-gpt-ad-1503095652543-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-3'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					    					
    			    				</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                            <!-- /50028126/antiguasport_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503095652543-1' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-1'); });
                                </script>
                                </div>
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                            <!-- /50028126/antiguasport_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505167753518-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-1'); });
                                </script>
                                </div>
                                                    </div>
                    </div>
                </div>

			</section>
			
						
						
			
			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2019</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.3.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'137356935',post:'231743',tz:'-6',srv:'canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '231743' ]);
</script>
	</body>
</html>
<!-- Dynamic page generated in 1.184 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-20 15:27:44 -->

<!-- Compression = gzip -->