<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#">
    
	<head>
        <script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<meta name="viewport" content="width=device-width">
		<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<meta name="p:domain_verify" content="3432df98de928fa5bc59564581fd6d8b"/>
		<title>¿Quién era Qasem Soleimani, el comandante iraní que mató EE.UU. con un dron?</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
          var googletag = googletag || {};
          googletag.cmd = googletag.cmd || [];
        </script>
        
        <script>
          googletag.cmd.push(function() {
            googletag.defineSlot('/50028126/antiguasports_home_300x250', [300, 250], 'div-gpt-ad-1503091704949-0').addService(googletag.pubads());
            googletag.defineSlot('/50028126/antiguasports_home_300x600', [300, 600], 'div-gpt-ad-1503091704949-1').addService(googletag.pubads());
            googletag.defineSlot('/50028126/antiguasports_home_728x90', [728, 90], 'div-gpt-ad-1503091704949-2').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
          });
        </script>

		
		
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Qasem Soleimani, quien murió en un ataque aéreo estadounidense ordenado por el presidente Donald Trump, fue aclamado como un héroe en Irán."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Quién era Qasem Soleimani, el comandante iraní que mató EE.UU. con un dron?" />
<meta property="og:description" content="Qasem Soleimani, quien murió en un ataque aéreo estadounidense ordenado por el presidente Donald Trump, fue aclamado como un héroe en Irán." />
<meta property="og:url" content="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="asesinato" />
<meta property="article:tag" content="comandante" />
<meta property="article:tag" content="Dron" />
<meta property="article:tag" content="estados unidos" />
<meta property="article:tag" content="Irán" />
<meta property="article:tag" content="MILITAR" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2020-01-03T14:06:09+00:00" />
<meta property="article:modified_time" content="2020-01-03T14:27:34+00:00" />
<meta property="og:updated_time" content="2020-01-03T14:27:34+00:00" />
<meta property="og:image" content="https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos.jpg" />
<meta property="og:image:secure_url" content="https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Qasem Soleimani, quien murió en un ataque aéreo estadounidense ordenado por el presidente Donald Trump, fue aclamado como un héroe en Irán." />
<meta name="twitter:title" content="¿Quién era Qasem Soleimani, el comandante iraní que mató EE.UU. con un dron?" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos.jpg" />
<meta name="twitter:creator" content="@canalantigua" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://canalantigua.tv/#website","url":"https://canalantigua.tv/","name":"Canal Antigua","potentialAction":{"@type":"SearchAction","target":"https://canalantigua.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/#primaryimage","url":"https://canalantigua.tv/wp-content/uploads/2020/01/militar-ira\u0301n-asesinato-estados-unidos.jpg","width":1200,"height":630,"caption":"militar ira\u0301n asesinato estados unidos"},{"@type":"WebPage","@id":"https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/#webpage","url":"https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/","inLanguage":"es","name":"\u00bfQui\u00e9n era Qasem Soleimani, el comandante iran\u00ed que mat\u00f3 EE.UU. con un dron?","isPartOf":{"@id":"https://canalantigua.tv/#website"},"primaryImageOfPage":{"@id":"https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/#primaryimage"},"datePublished":"2020-01-03T14:06:09+00:00","dateModified":"2020-01-03T14:27:34+00:00","author":{"@id":"https://canalantigua.tv/#/schema/person/6ee4db67981459cbc58a46694826bbe8"},"description":"Qasem Soleimani, quien muri\u00f3 en un ataque a\u00e9reo estadounidense ordenado por el presidente Donald Trump, fue aclamado como un h\u00e9roe en Ir\u00e1n."},{"@type":["Person"],"@id":"https://canalantigua.tv/#/schema/person/6ee4db67981459cbc58a46694826bbe8","name":"Marco Sajquin","image":{"@type":"ImageObject","@id":"https://canalantigua.tv/#authorlogo","url":"https://secure.gravatar.com/avatar/6de273f35349c434debd6d221dd94c8e?s=96&d=mm&r=g","caption":"Marco Sajquin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; ¿Quién era Qasem Soleimani, el comandante iraní que mató EE.UU. con un dron? RSS de los comentarios" href="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://canalantigua.tv/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_css-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_html5video_colcss-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/video-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://canalantigua.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/css/rtbs_style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"1311869860","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/inc/js/rtbs.min.js'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://canalantigua.tv/?p=245066' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fquien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Fquien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://canalantigua.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ed8ea338-7584-49b5-b742-171cdedc1685';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://canalantigua.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


	</head>

	<body class="post-template-default single single-post postid-245066 single-format-standard">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			<div class="container">
			    
			    <!--AQUI EMPIEZA LO NUEVO-->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                            <!-- /50028126/antiguasports_home_728x90 -->
                            <div id='div-gpt-ad-1503091704949-2' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-2'); });
                            </script>
                            </div>
                        </div>
                        
                        <div class="ad320x50"></div>
                    </div>
                </div>
                <!--AQUI TERMINA LO NUEVO-->
                
                <!--<div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>-->
			</div>

			<section id="articles-wrapper" class="container">



                <!--AQUI EMPIEZA LO NUEVO-->
                <!--<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                            <div id='div-gpt-ad-1503091704949-2' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-2'); });
                            </script>
                            </div>
                        </div>
                        
                        <div class="ad320x50"></div>
                    </div>
                </div>-->
                <!--AQUI TERMINA LO NUEVO-->

                <div class="row">
                    <div class="col-md-12">
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>¿Quién era Qasem Soleimani, el comandante iraní que mató EE.UU. con un dron?</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-245066" class="article">
			    
			    <figure class="article-image">
					<img width="1200" height="630" src="https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos.jpg" class="attachment-full size-full wp-post-image" alt="militar irán asesinato estados unidos" srcset="https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos.jpg 1200w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-300x158.jpg 300w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-768x403.jpg 768w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-1024x538.jpg 1024w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-250x131.jpg 250w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-550x289.jpg 550w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-800x420.jpg 800w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-343x180.jpg 343w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-571x300.jpg 571w, https://canalantigua.tv/wp-content/uploads/2020/01/militar-irán-asesinato-estados-unidos-952x500.jpg 952w" sizes="(max-width: 1200px) 100vw, 1200px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							3 enero, 2020							Marco Sajquin						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<p>Qasem Soleimani, quien murió en un ataque aéreo estadounidense ordenado por el presidente Donald Trump en el aeropuerto internacional de Bagdad, el viernes, fue aclamado como un héroe en Irán: valiente, carismático y querido por las tropas.</p>
<p>El líder supremo de Irán, el ayatolá Ali Khamenei, lo llamó una vez “mártir vivo de la Revolución”. Pero Estados Unidos vio al máximo general de Irán como un asesino despiadado.</p>
<p>Uno de los hombres más poderosos de Irán, Soleimani era una figura muy controvertida. Fue jefe de la Fuerza Quds de la Guardia Revolucionaria, una unidad de élite que maneja las operaciones en el extranjero de Irán, considerada por Estados Unidos como una organización terrorista extranjera.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">El presidente Donald Trump escribe en su cuenta de Twitter, que Irán &quot;nunca ganó una guerra, pero nunca perdió una negociación&quot;.<a href="https://t.co/ncNF6wu0QH">https://t.co/ncNF6wu0QH</a></p>
<p>&mdash; Canal Antigua (@CanalAntigua) <a href="https://twitter.com/CanalAntigua/status/1213081634121166849?ref_src=twsrc%5Etfw">January 3, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Después de comenzar su carrera militar de primera línea en la guerra Irán-Iraq, a principios de la década de 1980, Soleimani se destacó para convertirse en una figura indispensable en Irán, desempeñando un papel instrumental en la difusión de su influencia en el Medio Oriente.</p>
<p>“Ha estado en combate toda su vida. Sus soldados lo aman. Es un tipo callado y carismático, un genio estratégico y un operador táctico”, dijo a CNN el teniente general Mark Hertling, analista de seguridad nacional, inteligencia y terrorismo.</p>
<p>“Estas son todo ese tipo de cosas, mirándolo desde la perspectiva del enemigo, (que) crearán una gran angustia en esta parte del mundo”.</p>
<p>El Pentágono dice que Soleimani y sus tropas fueron “responsables de la muerte de cientos de miembros del servicio estadounidense y de la coalición y de herir a miles más”.</p>
<p>Conocido como el “comandante en la sombra” de Irán, Soleimani, que había dirigido la Fuerza Quds desde 1998, fue el autor intelectual de las operaciones militares iraníes en Iraq y Siria.</p>
<p>LEE: Estados Unidos se responsabiliza por el ataque en Bagdad que mató al comandante de la Guardia Revolucionaria de Irán</p>
<p>Los funcionarios estadounidenses creen que durante la Guerra de Iraq, fueron las unidades de Soleimani las que proporcionaron a los insurgentes iraquíes bombas especialmente hechas para penetrar unidades blindadas, un arma mortal contra las fuerzas estadounidenses, denuncia que Irán negó.</p>
<p>Durante la guerra contra ISIS, también se informó a menudo que Soleimani estaba en los campos de batalla en Iraq, entrando y saliendo del país para ayudar a las fuerzas chiítas iraquíes a combatir a los extremistas.</p>
<p>La Fuerza Quds de Soleimani también causó estragos mucho más allá del Medio Oriente.</p>
<p>Los funcionarios del Tesoro de Estados Unidos dicen que Soleimani estuvo involucrado en un complot notorio en suelo estadounidense, supervisando a los oficiales de la Fuerza Quds que, en 2011, intentaron pero no mataron, al embajador de Arabia Saudita en Estados Unidos, Adel Al-Jubeir, en el exclusivo Café Milano de Washington.</p>
<p>En un comunicado, el viernes, el Departamento de Defensa de Estados Unidos dijo que Soleimani estaba “desarrollando activamente planes para atacar a los diplomáticos y miembros del servicio estadounidenses en Iraq y en toda la región”.</p>
<p>Culpó al general iraní de orquestar ataques contra bases de la coalición en Iraq en los últimos meses, incluido un ataque, el 27 de diciembre, que culminó con la muerte de un contratista estadounidense y personal iraquí.</p>
<p>También fue asesinado en el ataque aéreo estadounidense en el aeropuerto internacional de Bagdad, la madrugada del viernes, Abu Mahdi al-Muhandis, jefe adjunto de las Fuerzas de Movilización Popular Iraquí (PMF) respaldadas por Irán.</p>
<p>Los partidarios y miembros de las PMF intentaron asaltar la embajada de Estados Unidos en Bagdad, en un incidente separado esta semana. Según el Pentágono, Soleimani también aprobó ese ataque.</p>
<p>Formadas en 2014 para luchar contra ISIS, las PMF son formaciones paramilitares chiítas formadas por antiguas milicias con estrechos vínculos con Irán. Fueron reconocidas bajo una ley iraquí de 2016 como una fuerza militar independiente que responde directamente al primer ministro.</p>
<h2>Ministerio de Exteriores de Rusia: la muerte de Soleimani traerá “graves consecuencias”</h2>
<p>Rusia está “alarmada” por la noticia de la muerte de Qasem Soleimani, lo que podría perturbar la situación en la región, dijo el Ministerio de Asuntos Exteriores de Rusia en un comunicado publicado el viernes en su sitio web oficial.</p>
<p>“La noticia de la muerte del comandante de la Fuerza Quds del IRGC (Cuerpo de la Guardia Revolucionaria Islámica de Irán) Qasem Soleimani en un ataque lanzado por las fuerzas armadas estadounidenses en el aeropuerto de Bagdad es alarmante”, dice el comunicado. “La acción de Washington acarreará graves consecuencias en términos de paz regional y estabilidad”.</p>
<h2>Así se ven hoy las calles de Teherán</h2>
<p>Este viernes, decenas de miles de personas marchan en las calles de Teherán en protesta contra Estados Unidos, después de que Qasem Soleimani, una figura popular en el país, fuera asesinado en un ataque estadounidense.</p>
<p>Estas son algunas imágenes de la capital captadas este viernes.</p>
<h2>Galería</h2>
<div class="wc-gallery"><div class='wcflexslider-container wc-gallery-bottomspace-default wc-gallery-clear'><div id='gallery-2' class='gallery wc-gallery-captions-show gallery-link-post wcflexslider wcslider' data-gutter-width='5' data-columns='1' data-hide-controls='false'><ul class='slides'>
				<li class='gallery-item gallery-item-position-1 gallery-item-attachment-245068 wcflex-slide-item'>
					<div class='gallery-icon landscape'>
						<a href="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/05b58d17-68f4-4026-9119-f2b144ccb129/" target="_self"><img src='https://canalantigua.tv/wp-content/uploads/2020/01/05b58d17-68f4-4026-9119-f2b144ccb129.jpg' width='3000' height='2000' alt='' /></a>
					</div></li>
				<li class='gallery-item gallery-item-position-2 gallery-item-attachment-245069 wcflex-slide-item'>
					<div class='gallery-icon landscape'>
						<a href="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/a75bcc93-dcb3-4622-9b8c-b4c6bdb5e31c/" target="_self"><img src='https://canalantigua.tv/wp-content/uploads/2020/01/a75bcc93-dcb3-4622-9b8c-b4c6bdb5e31c.jpg' width='3000' height='2122' alt='' /></a>
					</div></li>
				<li class='gallery-item gallery-item-position-3 gallery-item-attachment-245070 wcflex-slide-item'>
					<div class='gallery-icon landscape'>
						<a href="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/c4b59cd4-1741-4c68-a347-67bbcfec44fd/" target="_self"><img src='https://canalantigua.tv/wp-content/uploads/2020/01/c4b59cd4-1741-4c68-a347-67bbcfec44fd.jpg' width='1600' height='1200' alt='' /></a>
					</div></li>
				<li class='gallery-item gallery-item-position-4 gallery-item-attachment-245071 wcflex-slide-item'>
					<div class='gallery-icon landscape'>
						<a href="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/85699637-d14b-48f1-a8bc-23985282aef4/" target="_self"><img src='https://canalantigua.tv/wp-content/uploads/2020/01/85699637-d14b-48f1-a8bc-23985282aef4.jpg' width='3000' height='2000' alt='' /></a>
					</div></li></ul></div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/quien-era-qasem-soleimani-el-comandante-irani-que-mato-ee-uu-con-un-dron/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://canalantigua.tv/etiqueta/asesinato/" rel="tag">asesinato</a><a href="https://canalantigua.tv/etiqueta/comandante/" rel="tag">comandante</a><a href="https://canalantigua.tv/etiqueta/dron/" rel="tag">Dron</a><a href="https://canalantigua.tv/etiqueta/estados-unidos/" rel="tag">estados unidos</a><a href="https://canalantigua.tv/etiqueta/iran/" rel="tag">Irán</a><a href="https://canalantigua.tv/etiqueta/militar/" rel="tag">MILITAR</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/taxi-borracho-2018/">Más de Q15 mil de taxi, borracho se subió en 2017 y se bajó en 2018</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="mundo" style="background-color:#D50184">Mundo</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/kevin-spacey-se-declarara-inocente-de-manosear-a-camarero/">Kevin Spacey se declarará inocente de «manosear» a camarero</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/no-image-available-general.jpg" />                        </figure>

                        <div class="related-tags">
                                                        <a href="actualidad" style="background-color:#e12148">Actualidad</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/volcan-bali-activo-erupcion/">Impactante bomba de tiempo, volcán Agung amenaza con explotar</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    <aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /50028126/antiguasports_home_300x250 -->
<div id='div-gpt-ad-1503091704949-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-0'); });
</script>
</div></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1503091704949-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-1'); });
</script>
</div></div></aside></div><!-- #right-sidebar -->				
					
					    					    					<div id="right-sidebar-01" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					    					
    			        					    					<div id="right-sidebar-02" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					
    				
                            					<div id="right-sidebar-03" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					
					
    					    					<div id="right-sidebar-04" class="col-md-4 widget-area" role="complementary">
    						    					</div><!-- #right-sidebar -->
    					
									</div>
				
                <!--AQUI EMPIEZA LO NUEVO-->
                <div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                            <!-- /50028126/antiguasports_home_728x90 -->
                            <div id='div-gpt-ad-1503091704949-2' style='height:90px; width:728px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503091704949-2'); });
                            </script>
                            </div>
                        </div>
                        
                        <div class="ad320x50"></div>
                    </div>
                </div>
                <!--AQUI TERMINA LO NUEVO-->

			</section>
			
						
						
			
			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2020</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

		<div id='fb-root'></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class='fb-customerchat'
    attribution="wordpress"
    page_id='162032537298'
  >
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/html5-videogallery-plus-player/assets/js/video.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/js/imagesloaded.pkgd.min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/js/gallery-slider.js'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	</body>
</html>
<!-- Dynamic page generated in 0.647 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-03 11:32:28 -->

<!-- Compression = gzip -->