<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
    
	<head>
		<script src="https://i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="230ae"></script>

	    <!-- Global Site Tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments)};
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>

		<!--">-->
		<meta name="viewport" content="width=device-width">
		<meta name="_globalsign-domain-verification" content="NQTXYqNOKkx-131skg7WWkr7d3Et1XAYlGVw-4paRq" />
		<title>Las nuevas reglas del Mundial de Rusia que debes tomar en cuenta</title>
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/favicon.ico" />
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/style.css" type="text/css" media="all" />
		
		<!--Bootstrap-->
		<link rel="stylesheet" href="https://canalantigua.tv/wp-content/themes/canalantiguatv/assets/css/bootstrap.css" />

		<link rel="pingback" href="https://canalantigua.tv/xmlrpc.php" />

		
		
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Algunas de las reglas del Mundial 2018, que comienza el 14 de junio; entre ellas, jugador lesionado, igualdad de puntos y tarjetas amarillas, entre otros."/>
<link rel="canonical" href="https://canalantigua.tv/reglas-mundial-rusia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las nuevas reglas del Mundial de Rusia que debes tomar en cuenta" />
<meta property="og:description" content="Algunas de las reglas del Mundial 2018, que comienza el 14 de junio; entre ellas, jugador lesionado, igualdad de puntos y tarjetas amarillas, entre otros." />
<meta property="og:url" content="https://canalantigua.tv/reglas-mundial-rusia/" />
<meta property="og:site_name" content="Canal Antigua" />
<meta property="article:publisher" content="https://www.facebook.com/canalantigua/" />
<meta property="article:tag" content="mundial" />
<meta property="article:tag" content="nuevas" />
<meta property="article:tag" content="reglas" />
<meta property="article:tag" content="Rusia" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-06-09T16:55:26-06:00" />
<meta property="article:modified_time" content="2018-06-09T17:00:07-06:00" />
<meta property="og:updated_time" content="2018-06-09T17:00:07-06:00" />
<meta property="og:image" content="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?fit=768%2C531&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?fit=768%2C531&#038;ssl=1" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="531" />
<meta property="og:image:alt" content="reglas" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Algunas de las reglas del Mundial 2018, que comienza el 14 de junio; entre ellas, jugador lesionado, igualdad de puntos y tarjetas amarillas, entre otros." />
<meta name="twitter:title" content="Las nuevas reglas del Mundial de Rusia que debes tomar en cuenta" />
<meta name="twitter:site" content="@canalantigua" />
<meta name="twitter:image" content="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?fit=768%2C531&#038;ssl=1" />
<meta name="twitter:creator" content="@canalantigua" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; RSS de los comentarios" href="https://canalantigua.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Las nuevas reglas del Mundial de Rusia que debes tomar en cuenta RSS de los comentarios" href="https://canalantigua.tv/reglas-mundial-rusia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://canalantigua.tv/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.65' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://canalantigua.tv/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://canalantigua.tv/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='https://canalantigua.tv/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://canalantigua.tv/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/canalantigua.tv\/wp-admin\/admin-ajax.php","nonce":"4e1e776c02","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://canalantigua.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p9ikOr-TUT' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Freglas-mundial-rusia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2Freglas-mundial-rusia%2F&#038;format=xml" />
<meta property="fb:app_id" content="286988975119852"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://canalantigua.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>

	<body class="post-template-default single single-post postid-214947 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">

		<div id="wrapper">

			<header id="masthead" class="masthead" role="banner">
				<div class="header-main container">
					<h1 class="site-title" style="display:none;">
						<a href="https://canalantigua.tv/" rel="home">
								Canal Antigua						</a>
					</h1>
				</div>

				<div class="top-header">
					<div class="logo-grupo-a">
					    <div class="open-mobile">X</div>
						<img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logotipo-grupo-a.png" class="aligncenter" />
						<form role="search" method="get" id="searchform" class="searchform hidden-xs-mobile" action="/">
							<div>
								<label class="screen-reader-text" for="s">Buscar:</label>
								<input type="text" value="" name="s" id="s" placeholder="Escribir b&uacute;squeda...." />
								<input type="submit" id="searchsubmit" value="Buscar" />
							</div>
						</form>
 					</div>
 					
 					<div class="mobile-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>

					<div class="top-menu">
													<a style="background:#002d5c;" href="https://canalantigua.tv" href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-canal-antigua-white.png" /></a>
						

													<a href="/seccion/deportes"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-antigua-sports.png" /></a>
						
													<a href="/diario-digital"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-diario-digital.png" /></a>
						
													<a href="/contrapoder-2"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-contrapoder.png" /></a>
						
						
													<a href="/trabajo"><img src="https://canalantigua.tv/wp-content/themes/canalantiguatv/img/logo-trabajo-gt.png" /></a>
											</div>
				</div>

							</header>

			
						
			
						
						
						
			

			<section id="articles-wrapper" class="container">
                <div class="row">
                    <div class="col-md-12">
                                                
                                                    <div class="ad728x90">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_top', [728, 90], 'div-gpt-ad-1503095652543-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_728x90_bottom', [728, 90], 'div-gpt-ad-1503095652543-1').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x2500', [300, 250], 'div-gpt-ad-1503095652543-2').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_300x600', [300, 600], 'div-gpt-ad-1503095652543-3').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_728x90_top -->
                                <div id='div-gpt-ad-1503095652543-0' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-0'); });
                                </script>
                                </div>
                            </div>
                        
                    
                                                
                                                    <div class="ad320x50">
                                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                  var googletag = googletag || {};
                                  googletag.cmd = googletag.cmd || [];
                                </script>
                                
                                <script>
                                  googletag.cmd.push(function() {
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_top', [320, 50], 'div-gpt-ad-1505167753518-0').addService(googletag.pubads());
                                    googletag.defineSlot('/50028126/antiguasport_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505167753518-1').addService(googletag.pubads());
                                    googletag.pubads().enableSingleRequest();
                                    googletag.enableServices();
                                  });
                                </script>
                                <!-- /50028126/antiguasport_nota_320x50_top -->
                                <div id='div-gpt-ad-1505167753518-0' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-0'); });
                                </script>
                                </div>
                            </div>
                                            </div>
                </div>

				<div class="row">
					<div class="col-md-12">
						<h2 class="title title-red border-radius-10">ACTUALIDAD</h2>
					</div>
				</div>

				<div class="row">
					<div class="col-md-12">
						<h1>Las nuevas reglas del Mundial de Rusia que debes tomar en cuenta</h1>					</div>
				</div>

				<div class="row">
					<div class="col-md-8">

						<div class="row">
							<div class="col-md-12">
								<div class="single-content">

												<article id="post-214947" class="article">
			    
			    <figure class="article-image">
					<img width="768" height="531" src="https://canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-full size-full wp-post-image" alt="reglas" data-lazy-src="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?fit=768%2C531&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?resize=250%2C173&amp;ssl=1 250w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?resize=550%2C380&amp;ssl=1 550w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?resize=260%2C180&amp;ssl=1 260w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?resize=434%2C300&amp;ssl=1 434w, https://i2.wp.com/canalantigua.tv/wp-content/uploads/2018/06/000_15O1HV.jpg?resize=723%2C500&amp;ssl=1 723w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" />				</figure>

				<header class="entry-header ">
					<div class="row">
						<div class="col-md-6">
							9 junio, 2018							Agence France-Presse						</div>

						<div class="col-md-6">

						</div>

						<hr>

					</div>
				</header>


				<div class="entry-content">
					<div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible">
<div class="viewport jq_AutoHeight">
<div class="overview">
<div class="text fontsize_0 jq_Content jq_langdir">
<p>Jugadores registrados en el último minuto en caso de lesión de algún convocado, pausas para refrescar o qué hacer cuando hay igualdad de puntos entre los equipos de cara a los octavos de final son algunas de las reglas del Mundial 2018, que comienza el 14 de junio:</p>
<h1>Nuevas reglas</h1>
<h1>Jugador lesionado, jugador reemplazado</h1>
<p>¿Y si un jugador seleccionado para la Copa del Mundo se lesiona el domingo, a menos de una semana de la competición?</p>
<p>No hay que entrar en pánico: &#8220;Un jugador seleccionado para la Copa del Mundo puede ser reemplazado, en el caso de una lesión grave, hasta 24 horas antes del comienzo del primer partido de su equipo&#8221;. Pero, atención: el comité médico de la Fifa debe aprobar este cambio sobre la base de la gravedad de la lesión.</p>
<h1>Pausa para refrescar y protocolo de conmoción</h1>
<p>Hace calor en Rusia en verano. Para evitar posibles desmayos, la Fifa autoriza los &#8216;cooling breaks&#8217; o pausas para refrescar durante los partidos. Es el árbitro el encargado de decidir si hace falta o no, &#8220;según una apreciación, partido por partido&#8221;, estipulada en las mencionadas reglas.</p>
<p>El árbitro de cada partido puede, igualmente, interrumpir el partido &#8220;hasta tres minutos&#8221; en caso de sospecha de conmoción cerebral. &#8220;El árbitro no puede autorizar al jugador lesionado continuar sin la autorización del médico del equipo, que tendrá la última palabra&#8221;, precisa la Fifa.</p>
<h1>En caso de igualdad de puntos</h1>
<p>Siempre es un rompecabezas. Pero, según las nuevas reglas, si dos equipos tienen el mismo número de puntos, ¿cómo saber el que pasa a octavos de final? Por orden de importancia hay que mirar la mejor diferencia de goles general y el número de anotaciones marcadas. A continuación, la diferencia particular de puntos -el resultado de su enfrentamiento-. Finalmente, una clasificación del fair-play calculada sobre la base de tarjetas amarillas y rojas recibidas durante la fase de grupos. Si todavía persiste la igualdad, un sorteo.</p>
<h1>Tarjetas amarillas anuladas</h1>
<p>Las tarjetas amarillas son anuladas tras los cuartos de final, para evitar que un jugador se pueda perder la final por una segunda amonestación en semifinales.</p>
<p>Si un jugador recibe dos amarillas en dos partidos diferentes, es suspendido para el siguiente encuentro.</p>
<h3>Lee más: <a href="https://canalantigua.tv/rusia-anfitrion-mundial/">Cinco cosas por saber sobre Rusia, el anfitrión del Mundial de Fútbol</a></h3>
<div class="row">
<div class="col-md-8">
<div class="row">
<div class="col-md-12">
<div class="single-content"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://canalantigua.tv/reglas-mundial-rusia/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://canalantigua.tv/reglas-mundial-rusia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>ETIQUETAS</b></h3>
						<footer class="entry-meta"><span class="tag-links"><a href="https://canalantigua.tv/etiqueta/mundial/" rel="tag">mundial</a><a href="https://canalantigua.tv/etiqueta/nuevas/" rel="tag">nuevas</a><a href="https://canalantigua.tv/etiqueta/reglas/" rel="tag">reglas</a><a href="https://canalantigua.tv/etiqueta/rusia/" rel="tag">Rusia</a></span></footer>					</div>
				</div>

				<hr>

				<div class="row">
					<div class="col-md-12">
						<h3><b>RELACIONADOS</b></h3>
					</div>
				</div>


				        <div class="related-posts row">
            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/a-65-anos-de-la-legendaria-hazana-de-doroteo-guamuch-flores-en-boston/"><img width="300" height="169" src="https://canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?fit=300%2C169&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=250%2C141&amp;ssl=1 250w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=550%2C309&amp;ssl=1 550w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=320%2C180&amp;ssl=1 320w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=533%2C300&amp;ssl=1 533w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/a-65-anos-de-la-legendaria-hazan.jpg?resize=889%2C500&amp;ssl=1 889w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/a-65-anos-de-la-legendaria-hazana-de-doroteo-guamuch-flores-en-boston/">A 65 años de la legendaria hazaña de Doroteo Guamuch Flores en Boston</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/weedon-tenis-nicaragua/"><!-- Featured Video Plus v2.3.3 -->
<div class="featured-video-plus post-thumbnail fvp-responsive fvp-youtube fvp-center"><iframe width="300" height="169" src="https://www.youtube.com/embed/eqao2Bw5Kqc?width=300&height=300&autoplay&origin=https%3A%2F%2Fcanalantigua.tv" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>

<img class="fvp-onload" src="https://canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="Featured Video Play Icon" onload="(function() {(&#039;initFeaturedVideoPlus&#039; in this) &amp;&amp; (&#039;function&#039; === typeof initFeaturedVideoPlus) &amp;&amp; initFeaturedVideoPlus();})();" data-lazy-src="https://canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png"><noscript><img class="fvp-onload" src="https://canalantigua.tv/wp-content/plugins/featured-video-plus/img/playicon.png" alt="Featured Video Play Icon" onload="(function() {('initFeaturedVideoPlus' in this) && ('function' === typeof initFeaturedVideoPlus) && initFeaturedVideoPlus();})();" /></noscript></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/weedon-tenis-nicaragua/">Andrea Weedon: &#8220;Pensé en retirarme, pero ahora agradezco no darme por vencida&#8221;</a></h3>
                    </div>

            

                    <div class="col-md-4">
                        <figure>
                            <a href="https://canalantigua.tv/guatemala-gana-37-medallas-en-las-olimpiadas-especiales-disputadas-en-panama/"><img width="300" height="200" src="https://canalantigua.tv/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-src="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=550%2C366&amp;ssl=1 550w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=800%2C533&amp;ssl=1 800w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=270%2C180&amp;ssl=1 270w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/canalantigua.tv/wp-content/uploads/2017/04/OLIMPIADAS-ESPECIALES-1.jpg?resize=751%2C500&amp;ssl=1 751w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a>                        </figure>

                        <div class="related-tags">
                                                        <a href="deportes" style="background-color:#00b550">Deportes</a>
                        </div>

                        <h3><a href="https://canalantigua.tv/guatemala-gana-37-medallas-en-las-olimpiadas-especiales-disputadas-en-panama/">Guatemala gana 37 medallas en las Olimpiadas Especiales disputadas en Panamá</a></h3>
                    </div>

                    </div>
    
			</article>
								</div>
							</div>
						</div>

					</div>

										    					    					<div id="right-sidebar" class="col-md-4 widget-area" role="complementary">
    						<aside id="custom_html-23" class="widget_text widget widget_custom_html"><h4 class="widget-title">Notas Antigua Sports</h4><div class="textwidget custom-html-widget"><!-- /50028126/antiguasport_nota_300x2500 -->
<div id='div-gpt-ad-1503095652543-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-2'); });
</script>
</div>

<br /><br />

<!-- /50028126/antiguasport_nota_300x600 -->
<div id='div-gpt-ad-1503095652543-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-3'); });
</script>
</div></div></aside>    					</div><!-- #right-sidebar -->
    					    					
    			    				</div>
				
				<div class="row">
                    <div class="col-md-12">
                        <div class="ad728x90">
                                                        
                                                            <!-- /50028126/antiguasport_nota_728x90_bottom -->
                                <div id='div-gpt-ad-1503095652543-1' style='height:90px; width:728px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503095652543-1'); });
                                </script>
                                </div>
                                                    </div>
                        
                        
                        <div class="ad320x50">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_top', [320, 50], 'div-gpt-ad-1505168040830-0').addService(googletag.pubads());
    googletag.defineSlot('/50028126/canalantigua_nota_320x50_bottom', [320, 50], 'div-gpt-ad-1505168040830-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
                            
                            
                                                        
                                                            <!-- /50028126/antiguasport_nota_320x50_bottom -->
                                <div id='div-gpt-ad-1505167753518-1' style='height:50px; width:320px;'>
                                <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505167753518-1'); });
                                </script>
                                </div>
                                                    </div>
                    </div>
                </div>

			</section>

			<div id="footer-apps" class="bg-color">

					<ul>
						<li><a href="/apps-grupo-a">APPS DE GRUPO A</a></li>
						<li><a href="/contacto">CONTACTO</a></li>
					</ul>

			</div>

			<footer id="footer">
				<div id="footer-container" class="container">

					<div class="footer-logo"></div>

					<ul class="social-icons">
						<li><a target="_blank" href="https://www.facebook.com/canalantigua/" class="icon-fb">Facebook</a></li>
						<li><a target="_blank" href="https://twitter.com/canalantigua?lang=es" class="icon-tw">Twitter</a></li>
						<li><a target="_blank" href="https://www.youtube.com/user/miracanalantigua" class="icon-youtube">YouTube</a></li>
						<li><a target="_blank" href="https://www.instagram.com/canalantigua/" class="icon-in">Instagram</a></li>
					</ul>
					<p>&copy; Todos los derechos reservados. Canal Antigua. 2018</p>
				</div>
			</footer>
		</div>

        <script>
            jQuery( document ).ready(function() {
                jQuery(document).on('click', '.open-mobile', function(){
                    //alert("Abrir Menu");
                    jQuery(this).removeClass('open-mobile');
                    jQuery(this).addClass('close-mobile');
                    jQuery('.mobile-menu').toggle();
                });

                jQuery(document).on('click', '.close-mobile', function(){
                    //alert("Cerrar Menu");
                    jQuery(this).removeClass('close-mobile');
                    jQuery(this).addClass('open-mobile');
                    jQuery('.mobile-menu').toggle();
                });
            });
        </script>

			<div style="display:none">
	</div>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/canalantigua.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://canalantigua.tv/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=286988975119852&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'137356935',post:'214947',tz:'-6',srv:'canalantigua.tv'} ]);
	_stq.push([ 'clickTrackerInit', '137356935', '214947' ]);
</script>
	</body>
</html>
<!-- Dynamic page generated in 0.732 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-10 08:48:55 -->

<!-- Compression = gzip -->