    <!doctype html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
    	<meta property="fb:pages" content="162032537298" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
		<script>var pm_tag = 'X3AR';var pm_pid = "23751-f4bf3212";</script><script src="//free.xjs.lol/js/pub.min.js" async></script>
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <title>Reporte de la semana de la Policía Nacional Civil &#8211; Canal Antigua</title>

        <style type="text/css">
            .wp_post_author_widget .wp-post-author-meta .awpa-display-name a:hover,
            body .entry-content .wp-post-author-wrap .awpa-display-name a:hover {
                color: #b81e1e            }

            .wp-post-author-meta .wp-post-author-meta-more-posts a.awpa-more-posts:hover {
                color: #b81e1e;
                border-color: #b81e1e            }

                    </style>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Feed" href="https://canalantigua.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canal Antigua &raquo; Comments Feed" href="https://canalantigua.tv/comments/feed/" />
<meta property="og:title" content="Reporte de la semana de la Policía Nacional Civil"/><meta property="og:type" content="article"/><meta property="og:url" content="https://canalantigua.tv/2022/11/20/reporte-de-la-semana-de-la-policia-nacional-civil/"/><meta property="og:site_name" content="Canal Antigua Guatemala"/><meta property="og:image" content="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.00.25-300x268.png"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/canalantigua.tv\/nnnov2022\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='latest-posts-block-fontawesome-front-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1668485781' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1668485784' type='text/css' media='all' />
<link rel='stylesheet' id='magic-content-box-frontend-block-style-css-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-blocks-fontawesome-front-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/wp-post-author/assets/fontawesome/css/all.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpauthor-frontend-block-style-css-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/wp-post-author/assets/dist/blocks.style.build.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://canalantigua.tv/nnnov2022/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/captcha-bws/css/front_end_style.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://canalantigua.tv/nnnov2022/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/captcha-bws/css/desktop_style.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-styles-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-styles-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/wp-post-author/assets/css/react-date-range/styles.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='react-date-range-default-css'  href='https://canalantigua.tv/nnnov2022/wp-content/plugins/wp-post-author/assets/css/react-date-range/default.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/sidr/css/sidr.bare.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=6.0.2' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/autop.min.js?ver=21d1d6c005241b908b592f52ad684a28' id='wp-autop-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/blob.min.js?ver=87cf2365cd719a6954f1e2bb8bcc692a' id='wp-blob-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=8ee151736a1e51db2bafbb61ddd60634' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/vendor/react.min.js?ver=17.0.1' id='react-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/deprecated.min.js?ver=96593d5d272d008fbcb6912fa0b86778' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/dom.min.js?ver=3c10edc1abf3fbbc79f17fd7d1d332eb' id='wp-dom-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/vendor/react-dom.min.js?ver=17.0.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/escape-html.min.js?ver=00a5735837e9efe13da1d979f16a7105' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/element.min.js?ver=3dfdc75a0abf30f057df44e9a39abe5b' id='wp-element-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/is-shallow-equal.min.js?ver=649feec00389556f8015a6b97efc1cb1' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/keycodes.min.js?ver=84a0e6bbcf0b9e1ea0184c3f2bf28022' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/priority-queue.min.js?ver=efad6460ae6b28406d39866cb10731e0' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/compose.min.js?ver=e52c48958a19b766c6a9d28c02d53575' id='wp-compose-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/redux-routine.min.js?ver=5156478c032ea85a2bbdceeb7a43b0c1' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/data.min.js?ver=6c1ab5799c4b061254d313d2d8d9fb87' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/html-entities.min.js?ver=c6385fb7cd9fdada1cf8892a545f8a26' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/shortcode.min.js?ver=d6964e945049b6190adc8770cda168c4' id='wp-shortcode-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/blocks.min.js?ver=658a51e7220626e26a92a46af5c2e489' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/vendor/moment.min.js?ver=2.29.4' id='moment-js'></script>
<script type='text/javascript' id='moment-js-after'>
moment.updateLocale( 'es_ES', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"j \\d\\e F \\d\\e Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/date.min.js?ver=e923a564a0407e0c2ffcbd348817ca86' id='wp-date-js'></script>
<script type='text/javascript' id='wp-date-js-after'>
wp.date.setSettings( {"l10n":{"locale":"es_ES","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"H:i","date":"j \\d\\e F \\d\\e Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":"0","string":"","abbr":""}} );
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/primitives.min.js?ver=cadf5cfaabdb15c8c8fc440547afe919' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/rich-text.min.js?ver=e7d57502b62ec4756783a0cd79238841' id='wp-rich-text-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/warning.min.js?ver=b9190af8fc6a3a48c580473c6f337b88' id='wp-warning-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/components.min.js?ver=76c5a4c54d97b02824ed3d3b164c2811' id='wp-components-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297' id='wp-url-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/api-fetch.min.js?ver=63050163caffa6aac54e9ebf21fe0472' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://canalantigua.tv/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9ffd893a6b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://canalantigua.tv/nnnov2022/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/keyboard-shortcuts.min.js?ver=37fdd241f3be3126e9248060e363e7c9' id='wp-keyboard-shortcuts-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/notices.min.js?ver=e44820c667bf205cacdfc48cbeb3c2e6' id='wp-notices-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/token-list.min.js?ver=4ebce6423dfff99d40033fd33ce52cc9' id='wp-token-list-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/wordcount.min.js?ver=fb8056c75aa0a0569f7ea3ceae97fbc6' id='wp-wordcount-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/block-editor.min.js?ver=1aaefec40aaf345b5e6e969304e78e07' id='wp-block-editor-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/core-data.min.js?ver=95df951bbac4c9f2fd2e6da80561595d' id='wp-core-data-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/media-utils.min.js?ver=ee812d25ec8504c5b419a1aa3cae974d' id='wp-media-utils-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/preferences.min.js?ver=a9b6f95c63bb642d0be7c3d1d208b302' id='wp-preferences-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/reusable-blocks.min.js?ver=7387bed6e19d1b3aec4b6fda683a0768' id='wp-reusable-blocks-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/server-side-render.min.js?ver=9aa1118308e1a7ca5fbe4b842b1ba63e' id='wp-server-side-render-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-includes/js/dist/editor.min.js?ver=5ed697cafca349e71af1c7f8842fcd44' id='wp-editor-js'></script>
<script type='text/javascript' id='wp-editor-js-after'>
Object.assign( window.wp.editor, window.wp.oldEditor );
</script>
<script type='text/javascript' id='render-block-script-js-extra'>
/* <![CDATA[ */
var frontend_global_data = {"base_url":"https:\/\/canalantigua.tv\/nnnov2022"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/plugins/wp-post-author/assets/dist/frontend.build.js?ver=6.0.2' id='render-block-script-js'></script>
<link rel="https://api.w.org/" href="https://canalantigua.tv/wp-json/" /><link rel="alternate" type="application/json" href="https://canalantigua.tv/wp-json/wp/v2/posts/55807" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://canalantigua.tv/nnnov2022/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://canalantigua.tv/nnnov2022/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://canalantigua.tv/2022/11/20/reporte-de-la-semana-de-la-policia-nacional-civil/" />
<link rel='shortlink' href='https://canalantigua.tv/?p=55807' />
<link rel="alternate" type="application/json+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2F2022%2F11%2F20%2Freporte-de-la-semana-de-la-policia-nacional-civil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://canalantigua.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcanalantigua.tv%2F2022%2F11%2F20%2Freporte-de-la-semana-de-la-policia-nacional-civil%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1300px;
            }

            .container-wrapper .elementor {
                max-width: 100%;
            }

            .align-content-left .elementor-section-stretched,
            .align-content-right .elementor-section-stretched {
                max-width: 100%;
                left: 0 !important;
            }
        

        </style>
        <link rel="icon" href="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/cropped-canal-antigua-512x512-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/cropped-canal-antigua-512x512-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/cropped-canal-antigua-512x512-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/cropped-canal-antigua-512x512-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@media (min-width:768px) {
	#div-gpt-ad-1596151011965-0 {
		display:none;
	}
	#headerenvivo {
		
		color:#09C; 
		font-weight:700; 
		clear:both; 
		margin-top:0px;
		
	}
	
	#envivobox{width: 100%; margin:5% auto 0 auto; padding:0;}
	#example-video{
		width:100%; height:480px; max-height:480px; min-height:250px;
		
		
	}
	#playerElement{width:100%; height:0; padding:0 0 44% 0; margin-bottom:30px;}
	.bannerenvivo {flex-grow: 1; background: none; text-align:center; margin:5% 0; padding:0 0; max-width:300px;
	
	}

	.b728x90animado,
	#bgrupoa728x90,
	#btop728x90,
	.btop728x90,
	.bgrupoa728x90,
	#banner970x250palace{
		margin: 0 auto; text-align: center;
	}	
	
#b300x250,
.btop300x50,
#b300x600,
#banner970x250palace,
#banner320x50palace
	{ display: none; }	
	
}
@media (max-width:767px) {
	#div-gpt-ad-1596151046037-0{ 	
		display:none;
	}

	.b728x90animado,
	#bgrupoa728x90,
	#btop728x90,
	.btop728x90,
	.bgrupoa728x90,
	#banner970x250palace{
		display:none;
	}
	#example-video{
		width:100%; 
		height:248px;
	}
	#playerElement{width:100%; height:0; padding:0 0 70% 0; margin-bottom:30px;}
	#envivoblock {width:100%; padding:0; margin:16px auto; min-height: 100px; clear:both; }
	#envivobox{ clear:both;}
	.bannerenvivo {clear:both;  background: none; text-align:center; margin:5% 0; padding:0 0; max-width:300px;}
}


	#headerenvivo {
		
		color:#09C; 
		font-weight:700; 
		clear:both; 
		margin-top:10px;
		
	}
#b300x250,
.btop300x50,
#b300x600,
#banner970x250palace,
#banner320x50palace
{ 
	text-align: -webkit-center;
	margin: 0 auto 0 auto;
	padding:0;
	width:100%;
}

#sidr { display:none;}
.site-info,
.off-cancas-panel
{display:none;}

.g-6{ margin-bottom: 20px;}		</style>
		        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47651405-1"></script>
		<script src="https://canalantigua.tv/wp-includes/js/font.js"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-47651405-1');
        </script>
    </head>

<body class="post-template-default single single-post postid-55807 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-sticky-sidebar aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default align-content-left">

    <div id="af-preloader">
        <div class="af-preloader-wrap">
            <div class="af-sp af-sp-wave">
            </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                            </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-54779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54779"><a href="https://facebook.com/canalantigua/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-54780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54780"><a href="https://twitter.com/canalantigua/"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-54781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54781"><a href="https://www.youtube.com/user/miracanalantigua"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-54782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54782"><a href="https://www.instagram.com/canalantigua/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>
                              						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header data-bg" data-background="https://prueba.canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/cropped-cropped-canal-antigua-back-header-2.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://canalantigua.tv/" class="custom-logo-link" rel="home"><img width="300" height="99" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/cropped-cropped-cropped-544-x-180-logo-300x99-1.png" class="custom-logo" alt="Canal Antigua" /></a>                            <p class="site-title font-family-1">
                                <a href="https://canalantigua.tv/"
                                   rel="home">Canal Antigua</a>
                            </p>
                        
                                                    <p class="site-description">Somos Información</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">	
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://canalantigua.tv">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                            <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                                <i class="ham"></i>
                                            </button>


                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-54774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54774"><a href="https://canalantigua.tv/category/nacionales/">Nacionales</a></li>
<li id="menu-item-54775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54775"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-54778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54778"><a href="https://canalantigua.tv/category/deportes/">Deportes</a></li>
<li id="menu-item-54777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54777"><a href="https://canalantigua.tv/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-54776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54776"><a href="https://canalantigua.tv/category/vida-y-cultura/">Vida y Cultura</a></li>
</ul></div>                                        </div>

                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://canalantigua.tv/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        <div class="container-wrapper">

    
    


    <div id="content" class="container-wrapper">
        <div class="af-breadcrumbs-wrapper container-wrapper">
            <div class="af-breadcrumbs font-family-1 color-pad">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://canalantigua.tv/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://canalantigua.tv/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://canalantigua.tv/2022/11/" itemprop="item"><span itemprop="name">November</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://canalantigua.tv/2022/11/20/" itemprop="item"><span itemprop="name">20</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://canalantigua.tv/2022/11/20/reporte-de-la-semana-de-la-policia-nacional-civil/" itemprop="item"><span itemprop="name">Reporte de la semana de la Policía Nacional Civil</span></a><meta itemprop="position" content="5" /></li></ul></div>            </div>
        </div>
                <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-55807" class="af-single-article post-55807 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-departamentales category-imperdible category-nacionales category-seguridad tag-capturados tag-policia-nacional-civil tag-reporte-semanal">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/departamentales/" alt="View all posts in Departamentales"> 
                                 Departamentales
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/imperdible/" alt="View all posts in Imperdible"> 
                                 Imperdible
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/seguridad/" alt="View all posts in Seguridad"> 
                                 Seguridad
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">Reporte de la semana de la Policía Nacional Civil</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">1 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="914" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.00.25-1024x914.png" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.00.25-1024x914.png 1024w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.00.25-300x268.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.00.25-768x686.png 768w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.00.25-1536x1371.png 1536w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.00.25-2048x1828.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p>Policía Nacional Civil  da a conocer las acciones más relevantes realizadas en la semana del 14 al 20  de noviembre, destacando la captura de 401 personas en el territorio nacional. De estas capturas 155 fueron en la ciudad capital y 246 en departamentos del país. </p>
<p>De las capturas 28 fueron por extorsión, 15 por portación ilegal de arma de fuego, 7 presuntos violadores, 22 por violentar medidas de seguridad y 15 por violencia contra la mujer. Además de la recuperación de 19 motocicletas y 13 vehículos con reporte de robo.</p>
<p>Redacción: Fernando Polanco </p>
<p><iframe loading="lazy" title="Reporte de la semana de la Policía Nacional Civil - Guatemala" width="640" height="360" src="https://www.youtube.com/embed/Uk9AItTDqO4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://canalantigua.tv/tag/capturados/" rel="tag">CAPTURADOS</a> <a href="https://canalantigua.tv/tag/policia-nacional-civil/" rel="tag">Policía Nacional Civil</a> <a href="https://canalantigua.tv/tag/reporte-semanal/" rel="tag">reporte semanal</a></span>                </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://canalantigua.tv/2022/11/20/ticket-master-se-disculpa-con-taylor-swift-y-sus-seguidores/" rel="prev"><span class="em-post-navigation">Previous</span> Ticket Master se disculpa con Taylor Swift y sus seguidores</a></div><div class="nav-next"><a href="https://canalantigua.tv/2022/11/20/reporte-climatologico-de-las-ultimas-24-horas/" rel="next"><span class="em-post-navigation">Next</span> Reporte Climatológico de las últimas 24 horas</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://canalantigua.tv/2022/11/20/congreso-regional-de-genetica-y-tecnologia-de-carne/">
                                <img width="300" height="209" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-300x209.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-300x209.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-1024x712.png 1024w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-768x534.png 768w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-1536x1068.png 1536w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09.png 2010w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/vida-y-cultura/ciencia/" alt="View all posts in Ciencia"> 
                                 Ciencia
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/departamentales/" alt="View all posts in Departamentales"> 
                                 Departamentales
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/imperdible/" alt="View all posts in Imperdible"> 
                                 Imperdible
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://canalantigua.tv/2022/11/20/congreso-regional-de-genetica-y-tecnologia-de-carne/">Congreso Regional de Genética y Tecnología de Carne</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://canalantigua.tv/2022/11/20/dia-mundial-de-las-victimas-de-hechos-de-transito/">
                                <img width="300" height="174" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-300x174.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-300x174.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-1024x593.png 1024w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-768x445.png 768w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15.png 1346w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/accidentes-de-transito/" alt="View all posts in Accidentes de tránsito"> 
                                 Accidentes de tránsito
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/imperdible/" alt="View all posts in Imperdible"> 
                                 Imperdible
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://canalantigua.tv/2022/11/20/dia-mundial-de-las-victimas-de-hechos-de-transito/">Día Mundial de las víctimas de hechos de tránsito</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="read-img pos-rel read-bg-img">
                                <a href="https://canalantigua.tv/2022/11/20/cierres-vehiculares-por-paso-a-desnivel-en-construccion/">
                                <img width="300" height="215" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-14.43.17-300x215.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-14.43.17-300x215.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-14.43.17.png 674w" sizes="(max-width: 300px) 100vw, 300px" />                                </a>
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>                                </span>

                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/curioso/" alt="View all posts in Curioso"> 
                                 Curioso
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/imperdible/" alt="View all posts in Imperdible"> 
                                 Imperdible
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://canalantigua.tv/2022/11/20/cierres-vehiculares-por-paso-a-desnivel-en-construccion/">Cierres vehiculares por paso a desnivel en construcción</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area sidebar-sticky-top">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="block-2" class="widget newsphere-widget widget_block widget_search"><form role="search" method="get" action="https://canalantigua.tv/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">Search</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >Search</button></div></form></div><div id="block-3" class="widget newsphere-widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container">
<h2>Entradas recientes</h2>


<ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/congreso-regional-de-genetica-y-tecnologia-de-carne/">Congreso Regional de Genética y Tecnología de Carne</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/dia-mundial-de-las-victimas-de-hechos-de-transito/">Día Mundial de las víctimas de hechos de tránsito</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/cierres-vehiculares-por-paso-a-desnivel-en-construccion/">Cierres vehiculares por paso a desnivel en construcción</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/reporte-climatologico-de-las-ultimas-24-horas/">Reporte Climatológico de las últimas 24 horas</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/reporte-de-la-semana-de-la-policia-nacional-civil/">Reporte de la semana de la Policía Nacional Civil</a></li>
</ul></div></div>
</div><div id="block-4" class="widget newsphere-widget widget_block">
<div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div><div id="block-5" class="widget newsphere-widget widget_block">
<div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div><div id="block-6" class="widget newsphere-widget widget_block">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>        </aside>
    </div>
</div>

</div>
<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Por si no lo vió                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://canalantigua.tv/2022/11/20/congreso-regional-de-genetica-y-tecnologia-de-carne/">
                            <img width="300" height="209" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-300x209.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-300x209.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-1024x712.png 1024w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-768x534.png 768w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09-1536x1068.png 1536w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.29.09.png 2010w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/vida-y-cultura/ciencia/" alt="View all posts in Ciencia"> 
                                 Ciencia
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/departamentales/" alt="View all posts in Departamentales"> 
                                 Departamentales
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/imperdible/" alt="View all posts in Imperdible"> 
                                 Imperdible
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/2022/11/20/congreso-regional-de-genetica-y-tecnologia-de-carne/">Congreso Regional de Genética y Tecnología de Carne</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://canalantigua.tv/2022/11/20/dia-mundial-de-las-victimas-de-hechos-de-transito/">
                            <img width="300" height="174" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-300x174.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-300x174.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-1024x593.png 1024w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15-768x445.png 768w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.23.15.png 1346w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/accidentes-de-transito/" alt="View all posts in Accidentes de tránsito"> 
                                 Accidentes de tránsito
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/imperdible/" alt="View all posts in Imperdible"> 
                                 Imperdible
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/2022/11/20/dia-mundial-de-las-victimas-de-hechos-de-transito/">Día Mundial de las víctimas de hechos de tránsito</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://canalantigua.tv/2022/11/20/cierres-vehiculares-por-paso-a-desnivel-en-construccion/">
                            <img width="300" height="215" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-14.43.17-300x215.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-14.43.17-300x215.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-14.43.17.png 674w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/curioso/" alt="View all posts in Curioso"> 
                                 Curioso
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/imperdible/" alt="View all posts in Imperdible"> 
                                 Imperdible
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/2022/11/20/cierres-vehiculares-por-paso-a-desnivel-en-construccion/">Cierres vehiculares por paso a desnivel en construcción</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="read-img pos-rel read-bg-img">
                            <a href="https://canalantigua.tv/2022/11/20/reporte-climatologico-de-las-ultimas-24-horas/">
                            <img width="300" height="167" src="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.09.14-300x167.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.09.14-300x167.png 300w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.09.14-1024x571.png 1024w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.09.14-768x428.png 768w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.09.14-1536x857.png 1536w, https://canalantigua.tv/nnnov2022/wp-content/uploads/2022/11/Captura-de-Pantalla-2022-11-20-a-las-17.09.14.png 1682w" sizes="(max-width: 300px) 100vw, 300px" />                            </a>
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>

                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/actualidad/" alt="View all posts in Actualidad"> 
                                 Actualidad
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/departamentales/" alt="View all posts in Departamentales"> 
                                 Departamentales
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/el-clima/" alt="View all posts in El Clima"> 
                                 El Clima
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://canalantigua.tv/category/nacionales/" alt="View all posts in Nacionales"> 
                                 Nacionales
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://canalantigua.tv/2022/11/20/reporte-climatologico-de-las-ultimas-24-horas/">Reporte Climatológico de las últimas 24 horas</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 hours ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
                                    <a href="https://canalantigua.tv/author/ca_ad_min/">
                    Archivo CA                </a>
                        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="block-7" class="widget newsphere-widget widget_block">
<h2 class="has-luminous-vivid-amber-color has-text-color">Canal Antigua</h2>
</div><div id="block-8" class="widget newsphere-widget widget_block widget_text">
<p>Avenida Reforma 13-70 zona 9<br>Edificio Real Reforma Nivel 12<br>Guatemala, Ciudad<br>Teléfono: +502 2222 8800</p>
</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="block-9" class="widget newsphere-widget widget_block">
<h2 class="has-luminous-vivid-amber-color has-text-color">Notas recientes</h2>
</div><div id="block-10" class="widget newsphere-widget widget_block widget_recent_entries"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/congreso-regional-de-genetica-y-tecnologia-de-carne/">Congreso Regional de Genética y Tecnología de Carne</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/dia-mundial-de-las-victimas-de-hechos-de-transito/">Día Mundial de las víctimas de hechos de tránsito</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/cierres-vehiculares-por-paso-a-desnivel-en-construccion/">Cierres vehiculares por paso a desnivel en construcción</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/reporte-climatologico-de-las-ultimas-24-horas/">Reporte Climatológico de las últimas 24 horas</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://canalantigua.tv/2022/11/20/reporte-de-la-semana-de-la-policia-nacional-civil/">Reporte de la semana de la Policía Nacional Civil</a></li>
</ul></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="block-12" class="widget newsphere-widget widget_block">
<h2 class="has-luminous-vivid-amber-color has-text-color">Tags más usadas</h2>
</div><div id="block-11" class="widget newsphere-widget widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="https://canalantigua.tv/tag/antejuicio/" class="tag-cloud-link tag-link-313 tag-link-position-1" style="font-size: 8.4038461538462pt;" aria-label="ANTEJUICIO (116 items)">ANTEJUICIO</a>
<a href="https://canalantigua.tv/tag/asesinato/" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 8.6730769230769pt;" aria-label="asesinato (123 items)">asesinato</a>
<a href="https://canalantigua.tv/tag/caso/" class="tag-cloud-link tag-link-468 tag-link-position-3" style="font-size: 8pt;" aria-label="CASO (109 items)">CASO</a>
<a href="https://canalantigua.tv/tag/cc/" class="tag-cloud-link tag-link-150 tag-link-position-4" style="font-size: 12.980769230769pt;" aria-label="cc (255 items)">cc</a>
<a href="https://canalantigua.tv/tag/china/" class="tag-cloud-link tag-link-687 tag-link-position-5" style="font-size: 9.0769230769231pt;" aria-label="CHINA (131 items)">CHINA</a>
<a href="https://canalantigua.tv/tag/chiquimula/" class="tag-cloud-link tag-link-1816 tag-link-position-6" style="font-size: 8pt;" aria-label="chiquimula (108 items)">chiquimula</a>
<a href="https://canalantigua.tv/tag/colombia/" class="tag-cloud-link tag-link-475 tag-link-position-7" style="font-size: 8.8076923076923pt;" aria-label="Colombia (126 items)">Colombia</a>
<a href="https://canalantigua.tv/tag/congreso/" class="tag-cloud-link tag-link-158 tag-link-position-8" style="font-size: 19.711538461538pt;" aria-label="congreso (805 items)">congreso</a>
<a href="https://canalantigua.tv/tag/conred/" class="tag-cloud-link tag-link-153 tag-link-position-9" style="font-size: 10.153846153846pt;" aria-label="CONRED (157 items)">CONRED</a>
<a href="https://canalantigua.tv/tag/coronavirus/" class="tag-cloud-link tag-link-557 tag-link-position-10" style="font-size: 19.980769230769pt;" aria-label="coronavirus (853 items)">coronavirus</a>
<a href="https://canalantigua.tv/tag/covid-19/" class="tag-cloud-link tag-link-1310 tag-link-position-11" style="font-size: 22pt;" aria-label="COVID-19 (1,209 items)">COVID-19</a>
<a href="https://canalantigua.tv/tag/csj/" class="tag-cloud-link tag-link-84 tag-link-position-12" style="font-size: 9.6153846153846pt;" aria-label="CSJ (144 items)">CSJ</a>
<a href="https://canalantigua.tv/tag/diputados/" class="tag-cloud-link tag-link-279 tag-link-position-13" style="font-size: 14.730769230769pt;" aria-label="diputados (348 items)">diputados</a>
<a href="https://canalantigua.tv/tag/ee-uu/" class="tag-cloud-link tag-link-59 tag-link-position-14" style="font-size: 11.096153846154pt;" aria-label="EE.UU. (187 items)">EE.UU.</a>
<a href="https://canalantigua.tv/tag/eeuu/" class="tag-cloud-link tag-link-247 tag-link-position-15" style="font-size: 11.365384615385pt;" aria-label="EEUU (195 items)">EEUU</a>
<a href="https://canalantigua.tv/tag/eleccion/" class="tag-cloud-link tag-link-307 tag-link-position-16" style="font-size: 8.1346153846154pt;" aria-label="ELECCIÓN (110 items)">ELECCIÓN</a>
<a href="https://canalantigua.tv/tag/estados-unidos/" class="tag-cloud-link tag-link-99 tag-link-position-17" style="font-size: 15.269230769231pt;" aria-label="estados unidos (378 items)">estados unidos</a>
<a href="https://canalantigua.tv/tag/extradicion/" class="tag-cloud-link tag-link-1420 tag-link-position-18" style="font-size: 8.5384615384615pt;" aria-label="extradición (118 items)">extradición</a>
<a href="https://canalantigua.tv/tag/feci/" class="tag-cloud-link tag-link-242 tag-link-position-19" style="font-size: 9.3461538461538pt;" aria-label="FECI (137 items)">FECI</a>
<a href="https://canalantigua.tv/tag/giammattei/" class="tag-cloud-link tag-link-422 tag-link-position-20" style="font-size: 14.865384615385pt;" aria-label="Giammattei (355 items)">Giammattei</a>
<a href="https://canalantigua.tv/tag/guatemala/" class="tag-cloud-link tag-link-46 tag-link-position-21" style="font-size: 19.846153846154pt;" aria-label="Guatemala (831 items)">Guatemala</a>
<a href="https://canalantigua.tv/tag/iniciativa-de-ley/" class="tag-cloud-link tag-link-293 tag-link-position-22" style="font-size: 10.423076923077pt;" aria-label="INICIATIVA DE LEY (164 items)">INICIATIVA DE LEY</a>
<a href="https://canalantigua.tv/tag/insivumeh/" class="tag-cloud-link tag-link-1307 tag-link-position-23" style="font-size: 8.2692307692308pt;" aria-label="Insivumeh (113 items)">Insivumeh</a>
<a href="https://canalantigua.tv/tag/juicio/" class="tag-cloud-link tag-link-543 tag-link-position-24" style="font-size: 10.423076923077pt;" aria-label="juicio (166 items)">juicio</a>
<a href="https://canalantigua.tv/tag/lluvias/" class="tag-cloud-link tag-link-1271 tag-link-position-25" style="font-size: 11.230769230769pt;" aria-label="lluvias (188 items)">lluvias</a>
<a href="https://canalantigua.tv/tag/magistrados/" class="tag-cloud-link tag-link-85 tag-link-position-26" style="font-size: 9.3461538461538pt;" aria-label="magistrados (138 items)">magistrados</a>
<a href="https://canalantigua.tv/tag/migrantes/" class="tag-cloud-link tag-link-228 tag-link-position-27" style="font-size: 13.25pt;" aria-label="migrantes (270 items)">migrantes</a>
<a href="https://canalantigua.tv/tag/ministerio-de-salud/" class="tag-cloud-link tag-link-382 tag-link-position-28" style="font-size: 11.634615384615pt;" aria-label="Ministerio de Salud (201 items)">Ministerio de Salud</a>
<a href="https://canalantigua.tv/tag/mp/" class="tag-cloud-link tag-link-54 tag-link-position-29" style="font-size: 14.461538461538pt;" aria-label="mp (329 items)">mp</a>
<a href="https://canalantigua.tv/tag/mexico/" class="tag-cloud-link tag-link-227 tag-link-position-30" style="font-size: 13.115384615385pt;" aria-label="méxico (263 items)">méxico</a>
<a href="https://canalantigua.tv/tag/peten/" class="tag-cloud-link tag-link-614 tag-link-position-31" style="font-size: 10.557692307692pt;" aria-label="petén (167 items)">petén</a>
<a href="https://canalantigua.tv/tag/pnc/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 13.923076923077pt;" aria-label="pnc (304 items)">pnc</a>
<a href="https://canalantigua.tv/tag/quetzaltenango/" class="tag-cloud-link tag-link-239 tag-link-position-33" style="font-size: 10.961538461538pt;" aria-label="QUETZALTENANGO (180 items)">QUETZALTENANGO</a>
<a href="https://canalantigua.tv/tag/rusia/" class="tag-cloud-link tag-link-95 tag-link-position-34" style="font-size: 11.365384615385pt;" aria-label="Rusia (193 items)">Rusia</a>
<a href="https://canalantigua.tv/tag/salud/" class="tag-cloud-link tag-link-395 tag-link-position-35" style="font-size: 15.942307692308pt;" aria-label="salud (424 items)">salud</a>
<a href="https://canalantigua.tv/tag/san-marcos/" class="tag-cloud-link tag-link-2511 tag-link-position-36" style="font-size: 8.2692307692308pt;" aria-label="san marcos (113 items)">san marcos</a>
<a href="https://canalantigua.tv/tag/sat/" class="tag-cloud-link tag-link-650 tag-link-position-37" style="font-size: 10.826923076923pt;" aria-label="SAT (175 items)">SAT</a>
<a href="https://canalantigua.tv/tag/solola/" class="tag-cloud-link tag-link-1899 tag-link-position-38" style="font-size: 8.2692307692308pt;" aria-label="sololá (115 items)">sololá</a>
<a href="https://canalantigua.tv/tag/totonicapan/" class="tag-cloud-link tag-link-1550 tag-link-position-39" style="font-size: 8.9423076923077pt;" aria-label="totonicapán (129 items)">totonicapán</a>
<a href="https://canalantigua.tv/tag/ucrania/" class="tag-cloud-link tag-link-263 tag-link-position-40" style="font-size: 11.903846153846pt;" aria-label="ucrania (212 items)">ucrania</a>
<a href="https://canalantigua.tv/tag/usac/" class="tag-cloud-link tag-link-802 tag-link-position-41" style="font-size: 9.2115384615385pt;" aria-label="USAC (133 items)">USAC</a>
<a href="https://canalantigua.tv/tag/vacunacion/" class="tag-cloud-link tag-link-2921 tag-link-position-42" style="font-size: 14.326923076923pt;" aria-label="vacunacion (323 items)">vacunacion</a>
<a href="https://canalantigua.tv/tag/vacunas/" class="tag-cloud-link tag-link-2764 tag-link-position-43" style="font-size: 13.788461538462pt;" aria-label="vacunas (296 items)">vacunas</a>
<a href="https://canalantigua.tv/tag/venezuela/" class="tag-cloud-link tag-link-973 tag-link-position-44" style="font-size: 9.2115384615385pt;" aria-label="Venezuela (133 items)">Venezuela</a>
<a href="https://canalantigua.tv/tag/viral/" class="tag-cloud-link tag-link-1020 tag-link-position-45" style="font-size: 11.096153846154pt;" aria-label="viral (187 items)">viral</a></p></div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-2">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li id="menu-item-54783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54783"><a href="https://prueba.canalantigua.tv/">Inicio</a></li>
<li id="menu-item-54784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54784"><a href="https://canalantigua.tv/category/nacionales/">Nacionales</a></li>
<li id="menu-item-54785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54785"><a href="https://canalantigua.tv/category/internacionales/">Internacionales</a></li>
<li id="menu-item-54788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54788"><a href="https://canalantigua.tv/category/deportes/">Deportes</a></li>
<li id="menu-item-54786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54786"><a href="https://canalantigua.tv/category/vida-y-cultura/">Vida y Cultura</a></li>
<li id="menu-item-54787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54787"><a href="https://canalantigua.tv/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>                        </div>
                    </div>
                                                        <div class="float-l pad color-pad col-2">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54779"><a href="https://facebook.com/canalantigua/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54780"><a href="https://twitter.com/canalantigua/"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54781"><a href="https://www.youtube.com/user/miracanalantigua"><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54782"><a href="https://www.instagram.com/canalantigua/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/canalantigua.tv\/nnnov2022\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=6.0.2' id='swiper-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=6.0.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=6.0.2' id='sidr-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=6.0.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=6.0.2' id='matchheight-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=6.0.2' id='marquee-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=6.0.2' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/script.js?ver=6.0.2' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://canalantigua.tv/nnnov2022/wp-content/themes/newsphere/assets/pagination-script.js?ver=6.0.2' id='newsphere-pagination-js-js'></script>

</body>
</html>
